<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.eldjazaironline.net/Accueil/xmlrpc.php" />
<title>420 مليار سنتيم &#8230;لتعويض الفلاحين &#8211; جريدة الجزائر</title>
<meta property="og:title" content="420 مليار سنتيم &#8230;لتعويض الفلاحين - جريدة الجزائر"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="&nbsp; استفاد الفلاحون بتعويض قدر بـأزيد من  420 مليار سنتيم، منذ انطلاق العام الجاري إلى غاية 30 سب"/>
<meta property="og:url" content="http://www.eldjazaironline.net/Accueil/420-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b3%d9%86%d8%aa%d9%8a%d9%85-%d9%84%d8%aa%d8%b9%d9%88%d9%8a%d8%b6-%d8%a7%d9%84%d9%81%d9%84%d8%a7%d8%ad%d9%8a%d9%86/"/>
<meta property="og:site_name" content="جريدة الجزائر"/>
<meta property="og:image" content="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2018/11/falah-1-660x330.jpg" />
		<script type="text/javascript">
		var ajaxurl = 'http://www.eldjazaironline.net/Accueil/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة الجزائر &laquo; الخلاصة" href="http://www.eldjazaironline.net/Accueil/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة الجزائر &laquo; خلاصة التعليقات" href="http://www.eldjazaironline.net/Accueil/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة الجزائر &laquo; 420 مليار سنتيم &#8230;لتعويض الفلاحين خلاصة التعليقات" href="http://www.eldjazaironline.net/Accueil/420-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b3%d9%86%d8%aa%d9%8a%d9%85-%d9%84%d8%aa%d8%b9%d9%88%d9%8a%d8%b6-%d8%a7%d9%84%d9%81%d9%84%d8%a7%d8%ad%d9%8a%d9%86/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eldjazaironline.net\/Accueil\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.eldjazaironline.net/Accueil/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.eldjazaironline.net/Accueil/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eldjazaironline.net/Accueil/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eldjazaironline.net/Accueil/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='مسابقة وطنية لإنتقاء المستخدمين الشبيهين في جهاز الشرطة' href='http://www.eldjazaironline.net/Accueil/%d9%85%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d8%a5%d9%86%d8%aa%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%ae%d8%af%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%b4%d8%a8/' />
<link rel='next' title='الأم العاملة بسلك التعليم غير معنية بساعة الإرضاع' href='http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%a3%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d9%84%d8%a9-%d8%a8%d8%b3%d9%84%d9%83-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b9%d9%86%d9%8a%d8%a9-%d8%a8%d8%b3/' />
<link rel="stylesheet" href="http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.eldjazaironline.net/Accueil/420-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b3%d9%86%d8%aa%d9%8a%d9%85-%d9%84%d8%aa%d8%b9%d9%88%d9%8a%d8%b6-%d8%a7%d9%84%d9%81%d9%84%d8%a7%d8%ad%d9%8a%d9%86/" />
<link rel='shortlink' href='http://www.eldjazaironline.net/Accueil/?p=44512' />
<link rel="alternate" type="application/json+oembed" href="http://www.eldjazaironline.net/Accueil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldjazaironline.net%2FAccueil%2F420-%25d9%2585%25d9%2584%25d9%258a%25d8%25a7%25d8%25b1-%25d8%25b3%25d9%2586%25d8%25aa%25d9%258a%25d9%2585-%25d9%2584%25d8%25aa%25d8%25b9%25d9%2588%25d9%258a%25d8%25b6-%25d8%25a7%25d9%2584%25d9%2581%25d9%2584%25d8%25a7%25d8%25ad%25d9%258a%25d9%2586%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eldjazaironline.net/Accueil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldjazaironline.net%2FAccueil%2F420-%25d9%2585%25d9%2584%25d9%258a%25d8%25a7%25d8%25b1-%25d8%25b3%25d9%2586%25d8%25aa%25d9%258a%25d9%2585-%25d9%2584%25d8%25aa%25d8%25b9%25d9%2588%25d9%258a%25d8%25b6-%25d8%25a7%25d9%2584%25d9%2581%25d9%2584%25d8%25a7%25d8%25ad%25d9%258a%25d9%2586%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

.logo h1 a, .logo h2 a{
	font-family: 'Droid Serif';
	color :#0f0e0f;
	font-size : 22px;
	font-weight: bold;
	font-style: normal;
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Droid Serif';
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ef3636;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ef3636;
}

::-webkit-scrollbar-thumb{
	background-color:#ef3636 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #ef3636;
}
	
.search-block:after {
	border-right-color:#ef3636;
}

body.rtl .search-block:after {
	border-left-color:#ef3636;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ef3636;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ef3636;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ef3636;
	border-color: #ef3636;
}

#order_review,
#order_review_heading {
	border-color: #ef3636;
}

	
body {
	background-color: #514d4d !important;
	background-image : url(http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a {
	color: #080808;
}
		
a:hover {
	color: #f7033c;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #fc0331;
}
		
.top-nav ul li a , .top-nav ul ul a {
	color: #0a090a;
}
		
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0639\u0631\u0636 \u0643\u0644 \u0627\u0644\u0646\u062a\u0627\u0626\u062c<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.eldjazaironline.net\/Accueil\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.eldjazaironline.net\/Accueil\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/10/cropped-logo-32x32.gif" sizes="32x32" />
<link rel="icon" href="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/10/cropped-logo-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/10/cropped-logo-180x180.gif" />
<meta name="msapplication-TileImage" content="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/10/cropped-logo-270x270.gif" />
</head>
<body id="top" class="rtl post-template-default single single-post postid-44512 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.eldjazaironline.net/Accueil/">
				<button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.eldjazaironline.net/Accueil/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/116056900295062250887" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/eldjazaironnline/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/eldjazaironline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCy_N46lHya7a3zx__jPiqtQ" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">الأربعاء , نوفمبر 14 2018</span>					
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.eldjazaironline.net/Accueil/">
							<button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.eldjazaironline.net/Accueil/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/116056900295062250887" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/eldjazaironnline/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/eldjazaironline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCy_N46lHya7a3zx__jPiqtQ" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="جريدة الجزائر" href="http://www.eldjazaironline.net/Accueil/">
					<img src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/10/logo.gif" alt="جريدة الجزائر"  /><strong>جريدة الجزائر اليومية الجزائرية</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="" title="" >
				<img src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/10/pubjavel1.png" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-868"><a href="http://www.eldjazaironline.net/Accueil/">الرئيسية</a></li>
<li id="menu-item-866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-866"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a></li>
<li id="menu-item-878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-878"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a></li>
<li id="menu-item-972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-972"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li id="menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a/">المحلي</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-971"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1012"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d9%85%d8%ad%d9%84%d9%8a%d8%a9/">رياضة محلية</a></li>
	<li id="menu-item-1013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d8%af%d9%88%d9%84%d9%8a%d8%a9/">رياضة دولية</a></li>
	<li id="menu-item-1014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1014"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a></li>
</ul>
</li>
<li id="menu-item-876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-876"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">الحوادث</a></li>
<li id="menu-item-875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-875"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">المجتمع</a></li>
<li id="menu-item-973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">العالم</a></li>
<li id="menu-item-974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">الثقافة</a></li>
<li id="menu-item-25088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25088 mega-menu mega-cat "><a href="http://www.eldjazaironline.net/Accueil/category/videos/">أخبار بالفيديو</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-25088-14" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.eldjazaironline.net/Accueil/%d9%85%d8%ad%d9%85%d8%af-%d8%b5%d9%84%d8%a7%d8%ad-%d9%8a%d8%b3%d8%ac%d9%84-%d9%88%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d8%a3%d8%b1%d9%82%d8%a7%d9%85-%d8%a7%d9%84/" title="محمد صلاح يسجل ويواصل تسجيل الأرقام القياسية مع ليفربول.. بالفيديو"><img src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2018/04/187117_0-310x165.jpg" width="310" height="165" alt="محمد صلاح يسجل ويواصل تسجيل الأرقام القياسية مع ليفربول.. بالفيديو" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.eldjazaironline.net/Accueil/%d9%85%d8%ad%d9%85%d8%af-%d8%b5%d9%84%d8%a7%d8%ad-%d9%8a%d8%b3%d8%ac%d9%84-%d9%88%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-%d8%a7%d9%84%d8%a3%d8%b1%d9%82%d8%a7%d9%85-%d8%a7%d9%84/" title="محمد صلاح يسجل ويواصل تسجيل الأرقام القياسية مع ليفربول.. بالفيديو">محمد صلاح يسجل ويواصل تسجيل الأرقام القياسية مع ليفربول.. بالفيديو</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11 أبريل 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.eldjazaironline.net/Accueil/%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d9%88%d8%ad%d8%b4%d9%8a-%d8%b9%d9%84%d9%89-%d9%85%d8%ad%d8%ac%d8%a8%d8%a9-%d9%81%d9%8a-%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d9%85%d9%8a%d8%b4%d9%8a%d8%ba%d8%a7%d9%86/" title="اعتداء وحشي على محجبة في ولاية ميشيغان الأمريكية.. بالفيديو"><img src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2018/04/5ac1de72d43750c4398b4609-310x165.jpg" width="310" height="165" alt="اعتداء وحشي على محجبة في ولاية ميشيغان الأمريكية.. بالفيديو" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.eldjazaironline.net/Accueil/%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d9%88%d8%ad%d8%b4%d9%8a-%d8%b9%d9%84%d9%89-%d9%85%d8%ad%d8%ac%d8%a8%d8%a9-%d9%81%d9%8a-%d9%88%d9%84%d8%a7%d9%8a%d8%a9-%d9%85%d9%8a%d8%b4%d9%8a%d8%ba%d8%a7%d9%86/" title="اعتداء وحشي على محجبة في ولاية ميشيغان الأمريكية.. بالفيديو">اعتداء وحشي على محجبة في ولاية ميشيغان الأمريكية.. بالفيديو</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>2 أبريل 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.eldjazaironline.net/Accueil/%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d9%8a%d8%a8%d9%87%d8%b1-%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%85%d8%a8%d8%a7/" title="إبراهيموفيتش يبهر الجماهير في أول مباراة له بالدوري الأمريكي.. بالفيديو"><img src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2018/04/040118_ibra-310x165.jpg" width="310" height="165" alt="إبراهيموفيتش يبهر الجماهير في أول مباراة له بالدوري الأمريكي.. بالفيديو" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.eldjazaironline.net/Accueil/%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85%d9%88%d9%81%d9%8a%d8%aa%d8%b4-%d9%8a%d8%a8%d9%87%d8%b1-%d8%a7%d9%84%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%85%d8%a8%d8%a7/" title="إبراهيموفيتش يبهر الجماهير في أول مباراة له بالدوري الأمريكي.. بالفيديو">إبراهيموفيتش يبهر الجماهير في أول مباراة له بالدوري الأمريكي.. بالفيديو</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>1 أبريل 2018</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.eldjazaironline.net/Accueil/%d9%85%d8%ad%d8%b1%d8%b2-%d9%8a%d9%86%d9%82%d8%b0-%d9%84%d9%8a%d8%b3%d8%aa%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d9%87%d8%b2%d9%8a%d9%85%d8%a9-%d8%a8%d9%87%d8%af%d9%81-%d8%b9%d8%a7%d9%84%d9%85%d9%8a/" title="في مبارة بورنموث أمس:<br>محرز ينقذ ليستر من الهزيمة بهدف عالمي .. شاهد بالفيديو"><img src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2018/03/images-1-271x165.jpg" width="310" height="165" alt="في مبارة بورنموث أمس:&lt;br&gt;محرز ينقذ ليستر من الهزيمة بهدف عالمي .. شاهد بالفيديو" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.eldjazaironline.net/Accueil/%d9%85%d8%ad%d8%b1%d8%b2-%d9%8a%d9%86%d9%82%d8%b0-%d9%84%d9%8a%d8%b3%d8%aa%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d9%87%d8%b2%d9%8a%d9%85%d8%a9-%d8%a8%d9%87%d8%af%d9%81-%d8%b9%d8%a7%d9%84%d9%85%d9%8a/" title="في مبارة بورنموث أمس:<br>محرز ينقذ ليستر من الهزيمة بهدف عالمي .. شاهد بالفيديو">في مبارة بورنموث أمس:<br>محرز ينقذ ليستر من الهزيمة بهدف عالمي .. شاهد بالفيديو</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>4 مارس 2018</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1029"><a href="http://www.eldjazaironline.net/Accueil/category/pdf/">النسخة الورقية</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1063"><a href="http://www.eldjazaironline.net/Accueil/contact/">اتصل بنا</a></li>
</ul></div>										<a href="http://www.eldjazaironline.net/Accueil/?tierand=1" class="random-article ttip" title="مقال عشوائي"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>أخبار عاجلة</span></span>
		
				
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	<div class="e3lan e3lan-below_header">		</div>
	<div id="main-content" class="container sidebar-left">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.eldjazaironline.net/Accueil">الرئيسية</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">الحوادث</a></span> <span class="delimiter">/</span> <span class="current">420 مليار سنتيم &#8230;لتعويض الفلاحين</span></div>
					
				
		<div class="e3lan e3lan-post">		</div>				
		<article class="post-listing post-44512 post type-post status-publish format-standard has-post-thumbnail hentry category-5 category-3 tag-main_post" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">420 مليار سنتيم &#8230;لتعويض الفلاحين</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.eldjazaironline.net/Accueil/author/djalilarezzaki/" title="">Djalila Rezzaki </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>14 نوفمبر 2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%af%d8%ab/" rel="category tag">الحوادث</a>, <a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/" rel="category tag">الوطني</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.eldjazaironline.net/Accueil/420-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b3%d9%86%d8%aa%d9%8a%d9%85-%d9%84%d8%aa%d8%b9%d9%88%d9%8a%d8%b6-%d8%a7%d9%84%d9%81%d9%84%d8%a7%d8%ad%d9%8a%d9%86/#respond">اضف تعليق</a></span>
<span class="post-views"><i class="fa fa-eye"></i>48 زيارة</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">شاركها</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.eldjazaironline.net/Accueil/?p=44512" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=420+%D9%85%D9%84%D9%8A%D8%A7%D8%B1+%D8%B3%D9%86%D8%AA%D9%8A%D9%85+%E2%80%A6%D9%84%D8%AA%D8%B9%D9%88%D9%8A%D8%B6+%D8%A7%D9%84%D9%81%D9%84%D8%A7%D8%AD%D9%8A%D9%86&url=http://www.eldjazaironline.net/Accueil/?p=44512" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.eldjazaironline.net/Accueil/?p=44512&amp;name=420+%D9%85%D9%84%D9%8A%D8%A7%D8%B1+%D8%B3%D9%86%D8%AA%D9%8A%D9%85+%E2%80%A6%D9%84%D8%AA%D8%B9%D9%88%D9%8A%D8%B6+%D8%A7%D9%84%D9%81%D9%84%D8%A7%D8%AD%D9%8A%D9%86" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
						<section id="related_posts">
		<div class="block-head">
			<h3>مقالات مشابهة</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/%d9%83%d9%84-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%88%d9%8a%d8%a9-%d9%85%d9%84%d8%b2%d9%85%d8%a9-%d8%a8%d8%a5%d8%ad%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d9%85/">
						<img width="310" height="165" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/04/وزيرة-التربية-الوطنية-السيدة-نورية-بن-غبريط1-copie-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.eldjazaironline.net/Accueil/%d9%83%d9%84-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%88%d9%8a%d8%a9-%d9%85%d9%84%d8%b2%d9%85%d8%a9-%d8%a8%d8%a5%d8%ad%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d9%85/" rel="bookmark">كل المؤسسات التربوية ملزمة بإحياء المولد النبوي الشريف</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 نوفمبر 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%a3%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d9%84%d8%a9-%d8%a8%d8%b3%d9%84%d9%83-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b9%d9%86%d9%8a%d8%a9-%d8%a8%d8%b3/">
						<img width="310" height="165" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/06/وزارة-التربية-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%a3%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d9%84%d8%a9-%d8%a8%d8%b3%d9%84%d9%83-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b9%d9%86%d9%8a%d8%a9-%d8%a8%d8%b3/" rel="bookmark">الأم العاملة بسلك التعليم غير معنية بساعة الإرضاع</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 نوفمبر 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/%d9%85%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d8%a5%d9%86%d8%aa%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%ae%d8%af%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%b4%d8%a8/">
						<img width="310" height="165" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2018/11/المديرية-العامة-للأمن-الوطني-تحذّر-من-ترويج-أخبار-quotمغلوطة-وواهيةquot-عن-منتسبيها-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.eldjazaironline.net/Accueil/%d9%85%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d8%a5%d9%86%d8%aa%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%ae%d8%af%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%b4%d8%a8/" rel="bookmark">2000 منصب  شاغر:<br>مسابقة وطنية لإنتقاء المستخدمين الشبيهين في جهاز الشرطة</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14 نوفمبر 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>&nbsp;</p>
<p style="text-align: right"><img class="alignnone size-medium wp-image-44513" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2018/11/falah-1-660x330-400x200.jpg" alt="" width="400" height="200" srcset="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2018/11/falah-1-660x330-400x200.jpg 400w, http://www.eldjazaironline.net/Accueil/wp-content/uploads/2018/11/falah-1-660x330-150x75.jpg 150w, http://www.eldjazaironline.net/Accueil/wp-content/uploads/2018/11/falah-1-660x330.jpg 660w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p style="text-align: right">استفاد الفلاحون بتعويض قدر بـأزيد من  420 مليار سنتيم، منذ انطلاق العام الجاري إلى غاية 30 سبتمبر الفارط، حسبما أكده  المدير العام للصندوق الوطني  للتعاون الفلاحي شريف بن حبيلس ،ودعا بن حبيلس خلال نزوله ضيفا بالإذاعة، اليوم الأربعاء، إلى ضرورة سن قانون جديد خاص بالتأمينات الفلاحية ضد الكوارث الطبيعية، يحمل طابع تسيير الأخطار ويؤسس لعقد تأمين فلاحي إقتصادي لا إداري.</p>
<p style="text-align: right">وأشار المتحدث، أن قانون التأمينات ضد الكوارث الطبيعية الموجود حاليا، لا يعنى بالفلاح بصفة خاصة ولا يتضمن تدابير خاصة بتعويضه في حال وقوع الجفاف وهلاك الحيوانات جراء الأمراض الخطيرة .</p>
<p style="text-align: right">وبلغة الأرقام تحدث شريف بن حبيلس عن التعويضات المالية التي استفاد منها الفلاحون العام المنصرم و التي فاقت الـ 700مليارسنتيم.</p>
<p style="text-align: right">مشيرا إلى أن نسبة المؤمنين تقدر اليوم بـ 26 بالمئة مقارنة بـ 6 إلى 7 بالمئة مسجلة خلال السنوات الأربع الأخيرة، إلا أن هذا النمو لا يعكس في الحقيقة قدرات القطاع،الذي يعتبره-المتحدث- القطاع البديل للمحروقات، والذي يحتاج لآليات اقتصادية متطورة كالتأمين الفلاحي للدفع به .</p>
<p style="text-align: right"><strong>رزاقي.جميلة</strong></p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.eldjazaironline.net/Accueil/tag/main_post/" rel="tag">main_post</a></span>				<span style="display:none" class="updated">2018-11-14</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.eldjazaironline.net/Accueil/author/djalilarezzaki/" title="مقالات Djalila Rezzaki" rel="author">Djalila Rezzaki</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">شاركها</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.eldjazaironline.net/Accueil/?p=44512" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=420+%D9%85%D9%84%D9%8A%D8%A7%D8%B1+%D8%B3%D9%86%D8%AA%D9%8A%D9%85+%E2%80%A6%D9%84%D8%AA%D8%B9%D9%88%D9%8A%D8%B6+%D8%A7%D9%84%D9%81%D9%84%D8%A7%D8%AD%D9%8A%D9%86&url=http://www.eldjazaironline.net/Accueil/?p=44512" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.eldjazaironline.net/Accueil/?p=44512&amp;name=420+%D9%85%D9%84%D9%8A%D8%A7%D8%B1+%D8%B3%D9%86%D8%AA%D9%8A%D9%85+%E2%80%A6%D9%84%D8%AA%D8%B9%D9%88%D9%8A%D8%B6+%D8%A7%D9%84%D9%81%D9%84%D8%A7%D8%AD%D9%8A%D9%86" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">الوسوم<a href="http://www.eldjazaironline.net/Accueil/tag/main_post/" rel="tag">main_post</a></p>
		
		<div class="e3lan e3lan-post">		</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>عن Djalila Rezzaki </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://1.gravatar.com/avatar/79d60dc0fb7af8e44a5d843c24af7b9b?s=90&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/79d60dc0fb7af8e44a5d843c24af7b9b?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.eldjazaironline.net/Accueil/%d9%85%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%84%d8%a5%d9%86%d8%aa%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d8%ae%d8%af%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%b4%d8%a8/" rel="prev"><span>السابق</span> مسابقة وطنية لإنتقاء المستخدمين الشبيهين في جهاز الشرطة</a></div>
			<div class="post-next"><a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%a3%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d9%84%d8%a9-%d8%a8%d8%b3%d9%84%d9%83-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%ba%d9%8a%d8%b1-%d9%85%d8%b9%d9%86%d9%8a%d8%a9-%d8%a8%d8%b3/" rel="next"><span>التالي</span> الأم العاملة بسلك التعليم غير معنية بساعة الإرضاع</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>شاهد أيضاً</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.eldjazaironline.net/Accueil/%d8%aa%d9%85%d8%af%d9%8a%d8%af-%d8%aa%d8%b3%d8%ac%d9%8a%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%83%d8%a7%d9%84%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%a8%d9%8a%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%b3/">
					<img width="310" height="165" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2018/11/501-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.eldjazaironline.net/Accueil/%d8%aa%d9%85%d8%af%d9%8a%d8%af-%d8%aa%d8%b3%d8%ac%d9%8a%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d9%83%d8%a7%d9%84%d9%88%d8%b1%d9%8a%d8%a7-%d8%a7%d9%84%d8%a8%d9%8a%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%b3/" rel="bookmark">تمديد تسجيلات البكالوريا والبيام والسانكيام</a></h2>
			<p> أعلنت  وزير التربية الوطنية، نورية بن غبريط، تمديد فترة التسجيلات لمترشحي الإمتحانات المدرسية الوطنية  لدورة &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/Accueil/420-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%B3%D9%86%D8%AA%D9%8A%D9%85-%D9%84%D8%AA%D8%B9%D9%88%D9%8A%D8%B6-%D8%A7%D9%84%D9%81%D9%84%D8%A7%D8%AD%D9%8A%D9%86/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://www.eldjazaironline.net/Accueil/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='44512' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="search-2" class="widget widget_search"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="http://www.eldjazaironline.net/Accueil/">
				<label>
					<span class="screen-reader-text">البحث عن:</span>
					<input type="search" class="search-field" placeholder="بحث &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="بحث" />
			</form></div></div><!-- .widget /--><div id="recent-posts-widget-with-thumbnails-3" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
	<div class="widget-top"><h4>pdf du jour</h4><div class="stripe-line"></div></div>
						<div class="widget-container">	<ul>
			<li><a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9%d8%a7%d8%a1-14-%d9%86%d9%88%d9%81%d9%85%d8%a8%d8%b1-2018/"><img width="310" height="476" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2018/11/Capture-d’écran-2018-11-13-à-17.28.22.png" class="attachment-310x500 size-310x500 wp-post-image" alt="" srcset="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2018/11/Capture-d’écran-2018-11-13-à-17.28.22.png 766w, http://www.eldjazaironline.net/Accueil/wp-content/uploads/2018/11/Capture-d’écran-2018-11-13-à-17.28.22-98x150.png 98w, http://www.eldjazaironline.net/Accueil/wp-content/uploads/2018/11/Capture-d’écran-2018-11-13-à-17.28.22-391x600.png 391w, http://www.eldjazaironline.net/Accueil/wp-content/uploads/2018/11/Capture-d’écran-2018-11-13-à-17.28.22-668x1024.png 668w" sizes="(max-width: 310px) 100vw, 310px" /><span class="rpwwt-post-title">الجزائر عدد- الأربعاء 14 نوفمبر 2018</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div></div><!-- .widget /--><div id="posts-list-widget-11" class="widget posts-list"><div class="widget-top"><h4>Recent Posts		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/%d9%83%d9%84-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%88%d9%8a%d8%a9-%d9%85%d9%84%d8%b2%d9%85%d8%a9-%d8%a8%d8%a5%d8%ad%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d9%85/" rel="bookmark"><img width="110" height="75" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/04/وزيرة-التربية-الوطنية-السيدة-نورية-بن-غبريط1-copie-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.eldjazaironline.net/Accueil/%d9%83%d9%84-%d8%a7%d9%84%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%88%d9%8a%d8%a9-%d9%85%d9%84%d8%b2%d9%85%d8%a9-%d8%a8%d8%a5%d8%ad%d9%8a%d8%a7%d8%a1-%d8%a7%d9%84%d9%85/">كل المؤسسات التربوية ملزمة بإحياء المولد النبوي الشريف</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 نوفمبر 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d8%b3%d8%aa%d8%af%d8%b9%d8%a7%d8%a1-%d8%a7%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d9%8a%d8%a9-%d9%84%d9%84%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84/" rel="bookmark"><img width="110" height="75" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2018/11/1111_13-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d8%b3%d8%aa%d8%af%d8%b9%d8%a7%d8%a1-%d8%a7%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d9%8a%d8%a9-%d9%84%d9%84%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84/">استدعاء الهيئة الانتخابية للتجديد النصفي لمجلس الأمة يوم 29 ديسمبر</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 نوفمبر 2018</span>		</li>
				<li >
						<h3><a href="http://www.eldjazaironline.net/Accueil/%d8%ad%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d8%b9%d9%8a%d8%b4-%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d8%ae%d8%b7%d8%b1-%d9%85%d9%86-%d9%85%d8%b1%d8%ad%d9%84%d8%a9/">حنون:&#8221; الجزائر تعيش مرحلة اخطر من مرحلة العشرية السوداء&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 نوفمبر 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/%d9%84%d9%88%d9%86%d8%af%d8%a7-%d8%aa%d8%af%d8%b9%d9%88%d8%a7-%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d9%84%d9%84%d8%aa%d8%b1%d8%b4%d8%ad-%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d8%a3%d9%88%d8%b1/" rel="bookmark"><img width="110" height="75" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2018/11/الديوان-الوطني-لحقوق-المؤلف-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.eldjazaironline.net/Accueil/%d9%84%d9%88%d9%86%d8%af%d8%a7-%d8%aa%d8%af%d8%b9%d9%88%d8%a7-%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d9%84%d9%84%d8%aa%d8%b1%d8%b4%d8%ad-%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84-%d8%a3%d9%88%d8%b1/">&#8220;لوندا&#8221; تدعوا الشباب للترشح لتشكيل أوركسترا خاصة</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 نوفمبر 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/%d8%b3%d8%a3%d9%81%d8%ac%d8%b1-%d9%83%d9%84-%d8%b7%d8%a7%d9%82%d8%aa%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d9%88%d8%a3%d9%86%d8%aa%d8%b8%d8%b1-%d8%af%d8%b9%d9%85%d8%a7/" rel="bookmark"><img width="110" height="75" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2018/11/ممثل-الجزائر-في-منشد-الشارقة-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.eldjazaironline.net/Accueil/%d8%b3%d8%a3%d9%81%d8%ac%d8%b1-%d9%83%d9%84-%d8%b7%d8%a7%d9%82%d8%aa%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d9%88%d8%a3%d9%86%d8%aa%d8%b8%d8%b1-%d8%af%d8%b9%d9%85%d8%a7/">ممثل الجزائر في "منشد الشارقة11"  لقمان اسكندر لــ "الجزائر": :<br>&#8220;سأفجر كل طاقتي في البرنامج وأنتظر دعما من الجزائريين&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>14 نوفمبر 2018</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="facebook-widget-7" class="widget facebook-widget"><div class="widget-top"><h4>تابعونا على صفحتنا		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/eldjazaironnline/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">		</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="social-7" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.eldjazaironline.net/Accueil/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/116056900295062250887" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/eldjazaironnline/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/eldjazaironline" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCy_N46lHya7a3zx__jPiqtQ" ><i class="fa fa-youtube"></i></a>
			</div>

</div></div><!-- .widget /--><div id="facebook-widget-6" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>تابعونا على صفحتنا		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/eldjazaironnline/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categories-3" class="footer-widget widget_categories"><div class="footer-widget-top"><h4>تصنيفات</h4></div>
						<div class="footer-widget-container">		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.eldjazaironline.net/Accueil/category/non-classe/" >Non classé</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.eldjazaironline.net/Accueil/category/pdf/" >pdf</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.eldjazaironline.net/Accueil/category/videos/" >Videos</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1/" >الأخبار بالصور</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" >الاقتصاد</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9/" >الثقافة</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/" title="
">الحدث</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%af%d8%ab/" >الحوادث</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" >الرياضة</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" >العالم</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9/" >المجتمع</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a/" >المحلي</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/" >المنتخب الوطني</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/" >الوطني</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d8%af%d9%88%d9%84%d9%8a%d8%a9/" >رياضة دولية</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d9%85%d8%ad%d9%84%d9%8a%d8%a9/" >رياضة محلية</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.eldjazaironline.net/Accueil/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/" >كاريكاتير</a>
</li>
		</ul>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
					</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="http://eldjazaironline.net">Le Journal El Djazair</a>  |  Par <a href="http://infoplusplus.net/"> INFO++</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.eldjazaironline.net/Accueil/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/116056900295062250887" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/eldjazaironnline/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/eldjazaironline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCy_N46lHya7a3zx__jPiqtQ" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2018, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="إلى الأعلى"></div>
<div id="fb-root"></div>
<p style="display:none;"><a href="http://gameofthroneswatch.online/" title="game of thrones" rel="follow"></a>
<a href="http://dbsuper.xyz/" title="watchdragonballsuper" rel="follow"> Watch Dragon ball super </a>
<a href="http://watchnaruto.xyz/" title="watch naruto" rel="follow"></a>
<a href="http://watchbsd.xyz/" title="watch bsd" rel="follow"></a>
<a href="http://watchgta.xyz/" title="watch gta" rel="follow"></a>
<a href="http://watchbha.xyz/" title="watch bha" rel="follow"></a>
<a href="http://kabaneriwatch.online/" title="watch kabaneri" rel="follow"></a>
<a href="http://watchberserk.xyz/" title="watch berserk" rel="follow"></a>
<a href="http://dgraymanwatch.online/" title="watch dgrayman" rel="follow"></a>
<a href="http://gameofthrones-season6.xyz/" title="game of thrones" rel="follow"></a>
<a href="http://watchanimes.online/" title="watch berserk" rel="follow"></a>
</p><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0646\u062a\u0627\u0626\u062c","lang_results_found":"\u0646\u062a\u0627\u0626\u062c \u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u064a\u0647\u0627"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/js/search.js'></script>
<p class="TK"><a href="http://www.themekiller.com/" title="themekiller" rel="follow"></a><a href="http://www.watchop.online/" title="themekiller" rel="follow"></a></p>
</body>
</html>