<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.eldjazaironline.net/Accueil/xmlrpc.php" />
<title>توقيف زعيم الطائفة الأحمدية و11 من أتباعه بالشلف - جريدة الجزائر</title>
<meta property="og:title" content="توقيف زعيم الطائفة الأحمدية و11 من أتباعه بالشلف - جريدة الجزائر"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="تمكنت قوات الشرطة التابعة لأمن ولاية الشلف من توقيف "الزعيم الوطني" للطائفة الأحمدية و11 شخصا تابعا"/>
<meta property="og:url" content="http://www.eldjazaironline.net/Accueil/2017/02/22/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b2%d8%b9%d9%8a%d9%85-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af%d9%8a%d8%a9-%d9%8811-%d9%85%d9%86-%d8%a3%d8%aa%d8%a8%d8%a7%d8%b9/"/>
<meta property="og:site_name" content="جريدة الجزائر"/>
<meta property="og:image" content="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/2017-02-22_195810.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.eldjazaironline.net/Accueil/2017/02/22/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b2%d8%b9%d9%8a%d9%85-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af%d9%8a%d8%a9-%d9%8811-%d9%85%d9%86-%d8%a3%d8%aa%d8%a8%d8%a7%d8%b9/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="توقيف زعيم الطائفة الأحمدية و11 من أتباعه بالشلف - جريدة الجزائر" />
<meta property="og:description" content="تمكنت قوات الشرطة التابعة لأمن ولاية الشلف من توقيف &#8220;الزعيم الوطني&#8221; للطائفة الأحمدية و11 شخصا تابعا له كانوا ينشطون على مستوى الولاية, حسب بيان لخلية الإعلام والاتصال امس الأربعاء. وأوضح البيان أن العملية جاءت بعد تلقي مصالح الشرطة لمعلومات مفادها وجود أشخاص يحوزون على وثائق و مناشير وأقراص مضغوطة تتضمن الدعوة إلى اعتناق عقيدة التيار &hellip;" />
<meta property="og:url" content="http://www.eldjazaironline.net/Accueil/2017/02/22/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b2%d8%b9%d9%8a%d9%85-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af%d9%8a%d8%a9-%d9%8811-%d9%85%d9%86-%d8%a3%d8%aa%d8%a8%d8%a7%d8%b9/" />
<meta property="og:site_name" content="جريدة الجزائر" />
<meta property="article:publisher" content="https://www.facebook.com/eldjazaironnline/" />
<meta property="article:tag" content="main_post" />
<meta property="article:section" content="الوطني" />
<meta property="article:published_time" content="2017-02-22T20:19:03+01:00" />
<meta property="article:modified_time" content="2017-02-22T20:19:04+01:00" />
<meta property="og:updated_time" content="2017-02-22T20:19:04+01:00" />
<meta property="og:image" content="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/2017-02-22_195810.jpg" />
<meta property="og:image:width" content="397" />
<meta property="og:image:height" content="253" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="تمكنت قوات الشرطة التابعة لأمن ولاية الشلف من توقيف &#8220;الزعيم الوطني&#8221; للطائفة الأحمدية و11 شخصا تابعا له كانوا ينشطون على مستوى الولاية, حسب بيان لخلية الإعلام والاتصال امس الأربعاء. وأوضح البيان أن العملية جاءت بعد تلقي مصالح الشرطة لمعلومات مفادها وجود أشخاص يحوزون على وثائق و مناشير وأقراص مضغوطة تتضمن الدعوة إلى اعتناق عقيدة التيار &hellip;" />
<meta name="twitter:title" content="توقيف زعيم الطائفة الأحمدية و11 من أتباعه بالشلف - جريدة الجزائر" />
<meta name="twitter:site" content="@eldjazaironline" />
<meta name="twitter:image" content="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/2017-02-22_195810.jpg" />
<meta name="twitter:creator" content="@eldjazaironline" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة الجزائر &raquo; الخلاصة" href="http://www.eldjazaironline.net/Accueil/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة الجزائر &raquo; خلاصة التعليقات" href="http://www.eldjazaironline.net/Accueil/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة الجزائر &raquo; توقيف زعيم الطائفة الأحمدية و11 من أتباعه بالشلف خلاصة التعليقات" href="http://www.eldjazaironline.net/Accueil/2017/02/22/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b2%d8%b9%d9%8a%d9%85-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af%d9%8a%d8%a9-%d9%8811-%d9%85%d9%86-%d8%a3%d8%aa%d8%a8%d8%a7%d8%b9/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eldjazaironline.net\/Accueil\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.eldjazaironline.net/Accueil/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.eldjazaironline.net/Accueil/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/www.eldjazaironline.net\/Accueil\/wp-admin\/admin-ajax.php","post_id":"10190"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://www.eldjazaironline.net/Accueil/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eldjazaironline.net/Accueil/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eldjazaironline.net/Accueil/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen" /><link rel='shortlink' href='http://www.eldjazaironline.net/Accueil/?p=10190' />
<link rel="alternate" type="application/json+oembed" href="http://www.eldjazaironline.net/Accueil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldjazaironline.net%2FAccueil%2F2017%2F02%2F22%2F%25d8%25aa%25d9%2588%25d9%2582%25d9%258a%25d9%2581-%25d8%25b2%25d8%25b9%25d9%258a%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b7%25d8%25a7%25d8%25a6%25d9%2581%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ad%25d9%2585%25d8%25af%25d9%258a%25d8%25a9-%25d9%258811-%25d9%2585%25d9%2586-%25d8%25a3%25d8%25aa%25d8%25a8%25d8%25a7%25d8%25b9%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eldjazaironline.net/Accueil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldjazaironline.net%2FAccueil%2F2017%2F02%2F22%2F%25d8%25aa%25d9%2588%25d9%2582%25d9%258a%25d9%2581-%25d8%25b2%25d8%25b9%25d9%258a%25d9%2585-%25d8%25a7%25d9%2584%25d8%25b7%25d8%25a7%25d8%25a6%25d9%2581%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25ad%25d9%2585%25d8%25af%25d9%258a%25d8%25a9-%25d9%258811-%25d9%2585%25d9%2586-%25d8%25a3%25d8%25aa%25d8%25a8%25d8%25a7%25d8%25b9%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ef3636;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ef3636;
}

::-webkit-scrollbar-thumb{
	background-color:#ef3636 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #ef3636;
}
	
.search-block:after {
	border-right-color:#ef3636;
}

body.rtl .search-block:after {
	border-left-color:#ef3636;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ef3636;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ef3636;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ef3636;
	border-color: #ef3636;
}

#order_review,
#order_review_heading {
	border-color: #ef3636;
}

	
body {
	background-color: #514d4d !important;
	background-image : url(http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a {
	color: #080808;
}
		
a:hover {
	color: #f7033c;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #fc0331;
}
		
.top-nav ul li a , .top-nav ul ul a {
	color: #0a090a;
}
		
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0639\u0631\u0636 \u0643\u0644 \u0627\u0644\u0646\u062a\u0627\u0626\u062c<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.eldjazaironline.net\/Accueil\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.eldjazaironline.net\/Accueil\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/10/cropped-logo-32x32.gif" sizes="32x32" />
<link rel="icon" href="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/10/cropped-logo-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/10/cropped-logo-180x180.gif" />
<meta name="msapplication-TileImage" content="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/10/cropped-logo-270x270.gif" />
</head>
<body id="top" class="rtl single single-post postid-10190 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.eldjazaironline.net/Accueil/">
				<button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.eldjazaironline.net/Accueil/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/116056900295062250887" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/eldjazaironnline/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/eldjazaironline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCy_N46lHya7a3zx__jPiqtQ" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">السبت , فبراير 25 2017</span>					
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.eldjazaironline.net/Accueil/">
							<button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.eldjazaironline.net/Accueil/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/116056900295062250887" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/eldjazaironnline/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/eldjazaironline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCy_N46lHya7a3zx__jPiqtQ" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="جريدة الجزائر" href="http://www.eldjazaironline.net/Accueil/">
					<img src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/10/logo.gif" alt="جريدة الجزائر"  /><strong>جريدة الجزائر اليومية الجزائرية</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="" title="" >
				<img src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/10/mobile-copie-2.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-868"><a href="http://www.eldjazaironline.net/Accueil/">الرئيسية</a></li>
<li id="menu-item-866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-866"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a></li>
<li id="menu-item-878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-878"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a></li>
<li id="menu-item-972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-972"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li id="menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a/">المحلي</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-971"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1012"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d9%85%d8%ad%d9%84%d9%8a%d8%a9/">رياضة محلية</a></li>
	<li id="menu-item-1013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d8%af%d9%88%d9%84%d9%8a%d8%a9/">رياضة دولية</a></li>
	<li id="menu-item-1014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1014"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a></li>
</ul>
</li>
<li id="menu-item-876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">الحوادث</a></li>
<li id="menu-item-875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-875"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">المجتمع</a></li>
<li id="menu-item-973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">العالم</a></li>
<li id="menu-item-974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">الثقافة</a></li>
<li id="menu-item-1029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1029"><a href="http://www.eldjazaironline.net/Accueil/category/pdf/">النسخة الورقية</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1063"><a href="http://www.eldjazaironline.net/Accueil/contact/">اتصل بنا</a></li>
</ul></div>										<a href="http://www.eldjazaironline.net/Accueil/?tierand=1" class="random-article ttip" title="مقال عشوائي"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>أخبار عاجلة</span></span>
		
				
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	<div class="e3lan e3lan-below_header">		</div>
	<div id="main-content" class="container sidebar-left">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.eldjazaironline.net/Accueil">الرئيسية</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a></span> <span class="delimiter">/</span> <span class="current">توقيف زعيم الطائفة الأحمدية و11 من أتباعه بالشلف</span></div>
					
				
		<div class="e3lan e3lan-post">		</div>				
		<article class="post-listing post-10190 post type-post status-publish format-standard has-post-thumbnail hentry category-3 tag-main_post" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">توقيف زعيم الطائفة الأحمدية و11 من أتباعه بالشلف</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.eldjazaironline.net/Accueil/author/eldjazair/" title="">eldjazair </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>22 فبراير 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/" rel="category tag">الوطني</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.eldjazaironline.net/Accueil/2017/02/22/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b2%d8%b9%d9%8a%d9%85-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af%d9%8a%d8%a9-%d9%8811-%d9%85%d9%86-%d8%a3%d8%aa%d8%a8%d8%a7%d8%b9/#comments">تعليق واحد</a></span>
<span class="post-views"><i class="fa fa-eye"></i>20 زيارة</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">شاركها</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.eldjazaironline.net/Accueil/?p=10190" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D8%AA%D9%88%D9%82%D9%8A%D9%81+%D8%B2%D8%B9%D9%8A%D9%85+%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D9%81%D8%A9+%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%AF%D9%8A%D8%A9+%D9%8811+%D9%85%D9%86+%D8%A3%D8%AA%D8%A8%D8%A7%D8%B9%D9%87+%D8%A8%D8%A7%D9%84%D8%B4%D9%84%D9%81&url=http://www.eldjazaironline.net/Accueil/?p=10190" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.eldjazaironline.net/Accueil/?p=10190&amp;name=%D8%AA%D9%88%D9%82%D9%8A%D9%81+%D8%B2%D8%B9%D9%8A%D9%85+%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D9%81%D8%A9+%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%AF%D9%8A%D8%A9+%D9%8811+%D9%85%D9%86+%D8%A3%D8%AA%D8%A8%D8%A7%D8%B9%D9%87+%D8%A8%D8%A7%D9%84%D8%B4%D9%84%D9%81" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
						<section id="related_posts">
		<div class="block-head">
			<h3>مقالات مشابهة</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d9%81%d8%a7%d9%88%d8%b6-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%ba%d8%af%d8%a7-%d9%84%d8%aa%d8%ad%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%aa/">
						<img width="310" height="165" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/aec9fbf8187ba457d814d264ddbc88fa_XL-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="aec9fbf8187ba457d814d264ddbc88fa_XL" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d9%81%d8%a7%d9%88%d8%b6-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%ba%d8%af%d8%a7-%d9%84%d8%aa%d8%ad%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%aa/" rel="bookmark">بعد إشاعات 56 مليون سنتيم:<br>الجزائر تفاوض السعودية غدا لتحديد التسعيرة النهائية للحج</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24 فبراير 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%aa%d8%a8%d8%a7%d8%af%d9%84-%d8%a7%d9%84%d8%ae%d8%a8%d8%b1%d8%a7%d8%aa-%d9%81%d9%8a-%d9%85%d8%ac%d8%a7%d9%84-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d8%a8/">
						<img width="310" height="165" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/tahar-hadjar-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="tahar hadjar" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%aa%d8%a8%d8%a7%d8%af%d9%84-%d8%a7%d9%84%d8%ae%d8%a8%d8%b1%d8%a7%d8%aa-%d9%81%d9%8a-%d9%85%d8%ac%d8%a7%d9%84-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d8%a8/" rel="bookmark">خلال لقائه مع رئيس دبلوماسيتها، حجار يكشف::<br>تبادل الخبرات في مجال التعليم العالي بين الجزائر والغابون</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24 فبراير 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%a3%d8%b3%d8%a7%d8%aa%d8%b0%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%88%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%84%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6/">
						<img width="310" height="165" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/articles-sport-2012_univers_alger3_390017941_781145098-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="articles-sport-2012_univers_alger3_390017941_781145098" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%a3%d8%b3%d8%a7%d8%aa%d8%b0%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%88%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%84%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6/" rel="bookmark">إلى غاية انعقاد الجمعية العامة المقررة الخميس المقبل:<br>أساتذة العلوم السياسية لجامعة الجزائر يعلقون احتجاجهم مؤقتا</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24 فبراير 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p style="text-align: right;"><a href="http://www.eldjazaironline.net/Accueil/2017/02/22/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b2%d8%b9%d9%8a%d9%85-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af%d9%8a%d8%a9-%d9%8811-%d9%85%d9%86-%d8%a3%d8%aa%d8%a8%d8%a7%d8%b9/2017-02-22_195810/" rel="attachment wp-att-10191"><img class="alignnone size-full wp-image-10191" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/2017-02-22_195810.jpg" alt="2017-02-22_195810" width="397" height="253" srcset="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/2017-02-22_195810.jpg 397w, http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/2017-02-22_195810-150x96.jpg 150w" sizes="(max-width: 397px) 100vw, 397px" /></a></p>
<p style="text-align: right;">تمكنت قوات الشرطة التابعة لأمن ولاية الشلف من توقيف &#8220;الزعيم الوطني&#8221; للطائفة الأحمدية و11 شخصا تابعا له كانوا ينشطون على مستوى الولاية, حسب بيان لخلية الإعلام والاتصال امس الأربعاء.<br />
وأوضح البيان أن العملية جاءت بعد تلقي مصالح الشرطة لمعلومات مفادها وجود أشخاص يحوزون على وثائق و مناشير وأقراص مضغوطة تتضمن الدعوة إلى اعتناق عقيدة التيار الأحمدي لتباشر ذات المصالح استغلالها للمعلومات بالترصد والمراقبة.<br />
وأضاف البيان أن الموقوفين ينحدرون من ولايات الشلف أم البواقي عين الدفلى وتلمسان بما فيهم &#8220;الزعيم الوطني&#8221; للطائفة الأحمدية ونائبه إضافة إلى 10 أشخاص من أتباع هذه الطائفة (تتراوح أعمارهم ما بين 22 و68 سنة).<br />
ومكنت هذه العملية من حجز مجموعة من الكتب والمطويات والمناشير ليتم استكمال إجراءات التحري والتحقيق وانجاز ملف قضائي ضد الجماعة المذكورة عن قضية &#8220;إنشاء جمعية بدون ترخيص قانوني المساس بالمعلوم من الدين بالضرورة والنشر والتوزيع بغرض الدعاية لمنشور من مصدر أجنبي من شأنه الإغرار بالمصلحة العليا للبلاد&#8221;.<br />
وبعد أن تمت إحالة الملف على الجهات القضائية بمحكمة الشلف تم إيداع خمسة منهم الحبس المؤقت ووضع أربعة تحت الرقابة القضائية في حين استفاد البقية من الإفراج.<br />
الطائفة الأحمدية تهدد الجزائر<br />
وقد كشفت الرابطة الجزائرية للدفاع عن حقوق الإنسان أنها تتابع بالإهتمام قضية ترويج للفكر الأحمدي والأساليب المنتهجة منى قبل هذه الطائفة التي باتت تنخر المجتمع الجزائري والتي تحرض على الإساءة إلى الأديان.<br />
وأضافت ذات الرابطة في بيان صحفي أن من أكثر الأمور تهديدا للسلم والأمن الدولي، وأن أي مساس بها، أو تحقيرها، يعد خطا أحمرا لا ينبغي تخطيه، في إشارة منها إلى الطائفة الأحمدية التي أشيعت مؤخرا.<br />
وحذرت الرابطة أن الطائفة لم يتم العثور على أتباعها بالضبط والتي تستهدف المناطق النائية والأرياف لإغراء الجزائريين.</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://www.eldjazaironline.net/Accueil/tag/main_post/" rel="tag">main_post</a></span>				<span style="display:none" class="updated">2017-02-22</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.eldjazaironline.net/Accueil/author/eldjazair/" title="مقالات eldjazair" rel="author">eldjazair</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">شاركها</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.eldjazaironline.net/Accueil/?p=10190" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D8%AA%D9%88%D9%82%D9%8A%D9%81+%D8%B2%D8%B9%D9%8A%D9%85+%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D9%81%D8%A9+%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%AF%D9%8A%D8%A9+%D9%8811+%D9%85%D9%86+%D8%A3%D8%AA%D8%A8%D8%A7%D8%B9%D9%87+%D8%A8%D8%A7%D9%84%D8%B4%D9%84%D9%81&url=http://www.eldjazaironline.net/Accueil/?p=10190" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.eldjazaironline.net/Accueil/?p=10190&amp;name=%D8%AA%D9%88%D9%82%D9%8A%D9%81+%D8%B2%D8%B9%D9%8A%D9%85+%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D9%81%D8%A9+%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%AF%D9%8A%D8%A9+%D9%8811+%D9%85%D9%86+%D8%A3%D8%AA%D8%A8%D8%A7%D8%B9%D9%87+%D8%A8%D8%A7%D9%84%D8%B4%D9%84%D9%81" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">الوسوم<a href="http://www.eldjazaironline.net/Accueil/tag/main_post/" rel="tag">main_post</a></p>
		
		<div class="e3lan e3lan-post">		</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>عن eldjazair </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/084a1cb34500332077dd1a202233dc1a?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/084a1cb34500332077dd1a202233dc1a?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.eldjazaironline.net/Accueil/2017/02/22/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-23-%d9%81%d9%8a%d9%81%d8%b1%d9%8a-2016/" rel="prev"><span>السابق</span> الجزائر – عدد الخميس 23 فيفري 2016</a></div>
			<div class="post-next"><a href="http://www.eldjazaironline.net/Accueil/2017/02/22/%d9%85%d9%8a%d9%87%d9%88%d8%a8%d9%8a-%d8%a7%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%86%d8%b8%d8%b1-%d9%81%d9%8a-%d9%85%d8%b6%d8%a7%d9%85%d9%8a%d9%86-%d9%88%d9%87%d9%8a%d9%83%d9%84%d8%a9-%d8%a7%d9%84/" rel="next"><span>التالي</span> ميهوبي: &#8220;اعادة النظر في مضامين وهيكلة المؤسسات ضرورة لابد منها &#8220;</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>شاهد أيضاً</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%a7%d9%84%d8%ba%d8%a7%d8%b2%d9%8a-%d8%a7%d9%84%d9%83%d9%86%d8%a7%d8%b3-%d8%aa%d8%aa%d9%83%d9%81%d9%84-%d8%a8%d8%aa%d8%b9%d9%88%d9%8a%d8%b6-%d8%a7%d9%84%d8%a3%d8%af%d9%88%d9%8a%d8%a9-%d8%a7%d9%84/">
					<img width="310" height="165" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/01/ghazi-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="ghazi" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%a7%d9%84%d8%ba%d8%a7%d8%b2%d9%8a-%d8%a7%d9%84%d9%83%d9%86%d8%a7%d8%b3-%d8%aa%d8%aa%d9%83%d9%81%d9%84-%d8%a8%d8%aa%d8%b9%d9%88%d9%8a%d8%b6-%d8%a7%d9%84%d8%a3%d8%af%d9%88%d9%8a%d8%a9-%d8%a7%d9%84/" rel="bookmark">المدرجة ضمن المواد القابلة للتعويض:<br>الغازي: &#8220;الكناس&#8221; تتكفل بتعويض الأدوية المضادة للسرطان</a></h2>
			<p>أكد وزير العمل والتشغيل والضمان الاجتماعي، محمد الغازي، يوم الخميس بالجزائر العاصمة، أن الصندوق الوطني &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">

	
	<div id="comments-box">
		<div class="block-head">
			<h3 id="comments-title">تعليق واحد </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">

			
					
				
			<ol class="commentlist">	<li id="comment-344">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/04d833ff8a9dd835a5b48ae8e67dd673?s=65&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/04d833ff8a9dd835a5b48ae8e67dd673?s=130&amp;d=mm&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></div>

			<div class="comment-content">
				<div class="author-comment">
					<cite class="fn">mehdi mountather</cite> 					<div class="comment-meta commentmetadata"><a href="http://www.eldjazaironline.net/Accueil/2017/02/22/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b2%d8%b9%d9%8a%d9%85-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af%d9%8a%d8%a9-%d9%8811-%d9%85%d9%86-%d8%a3%d8%aa%d8%a8%d8%a7%d8%b9/#comment-344">	24 فبراير 2017 في 11 h 06 min</a></div><!-- .comment-meta .commentmetadata -->
					<div class="clear"></div>
				</div>

				
				<p>Ahmadiya et Daech aucune relation avec l&#8217;islam.Aux policiers gendarmes militaires et civiles de Batna d&#8217;appliquer le Coran a 100% immédiatement après ces avertissements d&#8217;ALLAH ces séismes pour éviter un séisme plus 5 et d&#8217;autres catastrophes et les accidents de la route les autres wilaya kif kif Médéa M&#8217;sila Blida Alger Boumerdes Tizi ouzou Béjaia Sétif Biskra Oran Tlemcen en particulier un homme averti en vaut deux.</p>
			</div>
			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.eldjazaironline.net/Accueil/2017/02/22/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b2%d8%b9%d9%8a%d9%85-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af%d9%8a%d8%a9-%d9%8811-%d9%85%d9%86-%d8%a3%d8%aa%d8%a8%d8%a7%d8%b9/?replytocom=344#respond' onclick='return addComment.moveForm( "comment-344", "344", "respond", "10190" )' aria-label='رد على mehdi mountather'>رد</a></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
				
		 

			
					
			
		</div>
	</div><!-- #comments-box -->
			

<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">أضف تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/Accueil/2017/02/22/%D8%AA%D9%88%D9%82%D9%8A%D9%81-%D8%B2%D8%B9%D9%8A%D9%85-%D8%A7%D9%84%D8%B7%D8%A7%D8%A6%D9%81%D8%A9-%D8%A7%D9%84%D8%A3%D8%AD%D9%85%D8%AF%D9%8A%D8%A9-%D9%8811-%D9%85%D9%86-%D8%A3%D8%AA%D8%A8%D8%A7%D8%B9/#respond" style="display:none;">إلغاء الرد</a></small></h3>				<form action="http://www.eldjazaironline.net/Accueil/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='10190' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
	<div class="flexslider" id="tie-slider-widget-2">
		<ul class="slides">
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%aa%d8%af%d8%a7%d8%a8%d9%8a%d8%b1-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d9%82%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1-%d9%84%d8%aa%d8%ad%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/01/hadj-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="hadj" srcset="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/01/hadj-310x205.jpg 310w, http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/01/hadj-150x100.jpg 150w" sizes="(max-width: 310px) 100vw, 310px" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%aa%d8%af%d8%a7%d8%a8%d9%8a%d8%b1-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d9%82%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1-%d9%84%d8%aa%d8%ad%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7/">قصد تطوير نماذج القياس الاقتصادي:<br>تدابير عملية قيد التحضير لتحديد الآثار الاقتصادية للإعفاءات الجبائية</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%a8%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%88%d8%b4%d8%b1%d9%83%d8%a9-%d8%b7%d8%a7%d8%b3%d9%8a%d9%84%d9%8a-%d9%84%d9%84%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d9%8a%d9%88%d9%82/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/tassli-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="tassli" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%a8%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%88%d8%b4%d8%b1%d9%83%d8%a9-%d8%b7%d8%a7%d8%b3%d9%8a%d9%84%d9%8a-%d9%84%d9%84%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d9%8a%d9%88%d9%82/">بهدف تقديم أفضل الخدمات لزبائنهم:<br>بريد الجزائر وشركة طاسيلي للطيران يوقعان على بروتوكول اتفاق شراكة</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%81%d9%84%d8%a7%d8%ad%d8%a9-%d8%aa%d8%b4%d8%b1%d8%b9-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d9%85-%d8%a8%d8%b9%d9%85%d9%84-%d8%aa%d9%86%d8%b3%d9%8a/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/abdslam-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="abdslam" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%81%d9%84%d8%a7%d8%ad%d8%a9-%d8%aa%d8%b4%d8%b1%d8%b9-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d9%85-%d8%a8%d8%b9%d9%85%d9%84-%d8%aa%d9%86%d8%b3%d9%8a/">للقضاء على المضاربة في الأسعار:<br>وزارة الفلاحة تشرع في القيام بعمل تنسيقي متواصل</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%b7%d9%84%d8%b9%d9%8a-%d9%81%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%a5%d9%84%d9%89-%d8%a8%d9%84%d8%ac%d9%8a%d9%83%d8%a7-%d8%a7%d9%84%d8%a7%d8%ab%d9%86%d9%8a%d9%86/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/tal3i-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="tal3i" srcset="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/tal3i-310x205.jpg 310w, http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/tal3i-150x98.jpg 150w" sizes="(max-width: 310px) 100vw, 310px" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%b7%d9%84%d8%b9%d9%8a-%d9%81%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%a5%d9%84%d9%89-%d8%a8%d9%84%d8%ac%d9%8a%d9%83%d8%a7-%d8%a7%d9%84%d8%a7%d8%ab%d9%86%d9%8a%d9%86/">لبحث التعاون والشراكة بين البلدين:<br>طلعي في زيارة إلى بلجيكا الاثنين</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d9%86%d8%ad%d9%88-%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d9%82%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d8%a5%d9%84%d9%89-45-%d8%a3%d9%84%d9%81-%d8%b7%d9%86-%d8%b3%d9%86%d9%88/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/339059-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="339059" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d9%86%d8%ad%d9%88-%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d9%82%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d8%a5%d9%84%d9%89-45-%d8%a3%d9%84%d9%81-%d8%b7%d9%86-%d8%b3%d9%86%d9%88/">من خلال إنجاز ثلاث مصاف جديدة لتكرير البترول:<br>نحو رفع القدرات الوطنية إلى 45 ألف طن سنويا آفاق 2021</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d9%85%d8%b5%d9%8a%d8%b7%d9%81%d9%89-%d8%ad%d8%b5%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%ac%d8%af%d8%af%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/12/msittfa_tnba_balazma_kbl_sntin-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="msittfa_tnba_balazma_kbl_sntin" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d9%85%d8%b5%d9%8a%d8%b7%d9%81%d9%89-%d8%ad%d8%b5%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%ac%d8%af%d8%af%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6/">طالب بمخطط ذكي لتهيئة الإقليم:<br>مصيطفى: حصة الطاقات المتجددة في الجزائر 3 بالمائة من إنتاج الكهرباء</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d9%81%d8%a7%d9%88%d8%b6-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%ba%d8%af%d8%a7-%d9%84%d8%aa%d8%ad%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%aa/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/aec9fbf8187ba457d814d264ddbc88fa_XL-1-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="aec9fbf8187ba457d814d264ddbc88fa_XL" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d9%81%d8%a7%d9%88%d8%b6-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%ba%d8%af%d8%a7-%d9%84%d8%aa%d8%ad%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%aa/">بعد إشاعات 56 مليون سنتيم:<br>الجزائر تفاوض السعودية غدا لتحديد التسعيرة النهائية للحج</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%aa%d8%a8%d8%a7%d8%af%d9%84-%d8%a7%d9%84%d8%ae%d8%a8%d8%b1%d8%a7%d8%aa-%d9%81%d9%8a-%d9%85%d8%ac%d8%a7%d9%84-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d8%a8/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/tahar-hadjar-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="tahar hadjar" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%aa%d8%a8%d8%a7%d8%af%d9%84-%d8%a7%d9%84%d8%ae%d8%a8%d8%b1%d8%a7%d8%aa-%d9%81%d9%8a-%d9%85%d8%ac%d8%a7%d9%84-%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%8a-%d8%a8/">خلال لقائه مع رئيس دبلوماسيتها، حجار يكشف::<br>تبادل الخبرات في مجال التعليم العالي بين الجزائر والغابون</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%a3%d8%b3%d8%a7%d8%aa%d8%b0%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%88%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%84%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/articles-sport-2012_univers_alger3_390017941_781145098-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="articles-sport-2012_univers_alger3_390017941_781145098" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%a3%d8%b3%d8%a7%d8%aa%d8%b0%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%88%d9%85-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%84%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6/">إلى غاية انعقاد الجمعية العامة المقررة الخميس المقبل:<br>أساتذة العلوم السياسية لجامعة الجزائر يعلقون احتجاجهم مؤقتا</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%a7%d9%84%d8%ba%d8%a7%d8%b2%d9%8a-%d8%a7%d9%84%d9%83%d9%86%d8%a7%d8%b3-%d8%aa%d8%aa%d9%83%d9%81%d9%84-%d8%a8%d8%aa%d8%b9%d9%88%d9%8a%d8%b6-%d8%a7%d9%84%d8%a3%d8%af%d9%88%d9%8a%d8%a9-%d8%a7%d9%84/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/01/ghazi-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="ghazi" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%a7%d9%84%d8%ba%d8%a7%d8%b2%d9%8a-%d8%a7%d9%84%d9%83%d9%86%d8%a7%d8%b3-%d8%aa%d8%aa%d9%83%d9%81%d9%84-%d8%a8%d8%aa%d8%b9%d9%88%d9%8a%d8%b6-%d8%a7%d9%84%d8%a3%d8%af%d9%88%d9%8a%d8%a9-%d8%a7%d9%84/">المدرجة ضمن المواد القابلة للتعويض:<br>الغازي: &#8220;الكناس&#8221; تتكفل بتعويض الأدوية المضادة للسرطان</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%ad%d8%b1%d8%a8-%d8%a8%d8%a7%d8%b1%d8%af%d8%a9-%d8%af%d8%a7%d8%ae%d9%84-%d8%a8%d9%8a%d8%aa-%d8%ad%d9%85%d8%b3-%d9%82%d8%a8%d9%84-%d8%aa%d8%b3%d9%84%d9%8a%d9%85-%d9%82%d9%88%d8%a7%d8%a6%d9%85/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/12/2014-2014_menasra_600_173909720_440863579-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="2014-2014_menasra_600_173909720_440863579" srcset="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/12/2014-2014_menasra_600_173909720_440863579-310x205.jpg 310w, http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/12/2014-2014_menasra_600_173909720_440863579-150x100.jpg 150w" sizes="(max-width: 310px) 100vw, 310px" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%ad%d8%b1%d8%a8-%d8%a8%d8%a7%d8%b1%d8%af%d8%a9-%d8%af%d8%a7%d8%ae%d9%84-%d8%a8%d9%8a%d8%aa-%d8%ad%d9%85%d8%b3-%d9%82%d8%a8%d9%84-%d8%aa%d8%b3%d9%84%d9%8a%d9%85-%d9%82%d9%88%d8%a7%d8%a6%d9%85/">بعد رفض مناصرة الانصياع لمقري ورئاسة قائمة العاصمة:<br>حرب باردة داخل بيت &#8220;حمس&#8221; قبل تسليم قوائم المترشحين</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%a8%d9%88%d8%aa%d9%81%d9%84%d9%8a%d9%82%d8%a9-%d9%8a%d8%b4%d8%af%d8%af-%d8%b9%d9%84%d9%89-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%b9-%d9%81%d9%8a-%d8%aa%d9%86%d9%81/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/98b448ad-a52d-4a83-88e6-3d4335f59f86_16x9_600x338-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="boutef" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%a8%d9%88%d8%aa%d9%81%d9%84%d9%8a%d9%82%d8%a9-%d9%8a%d8%b4%d8%af%d8%af-%d8%b9%d9%84%d9%89-%d8%b6%d8%b1%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%b9-%d9%81%d9%8a-%d8%aa%d9%86%d9%81/">دعا إلى ضمان القدرة الشرائية للعمال والتكفل بأوضاع الطبقة المعوزة:<br>بوتفليقة يشدد على ضرورة الإسراع في تنفيد البرامج الوطنية للإصلاحات</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%b3%d9%8a%d8%af%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%8a%d8%af-%d9%84%d9%8a%d8%b3-%d9%84%d8%af%d9%8a-%d8%a3%d9%8a-%d8%ae%d9%84%d8%a7%d9%81-%d9%85%d8%b9-%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%a8%d8%a7/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/10/2014-Abdelmadjid_Sidi_Said_02_755316457-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="2014-abdelmadjid_sidi_said_02_755316457" srcset="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/10/2014-Abdelmadjid_Sidi_Said_02_755316457-310x205.jpg 310w, http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/10/2014-Abdelmadjid_Sidi_Said_02_755316457-150x100.jpg 150w" sizes="(max-width: 310px) 100vw, 310px" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%b3%d9%8a%d8%af%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%8a%d8%af-%d9%84%d9%8a%d8%b3-%d9%84%d8%af%d9%8a-%d8%a3%d9%8a-%d8%ae%d9%84%d8%a7%d9%81-%d9%85%d8%b9-%d8%a7%d9%84%d9%86%d9%82%d8%a7%d8%a8%d8%a7/">يريد طي الصفحة والتودد لها :<br>سيدي السعيد: &#8220;ليس لدي أي خلاف مع النقابات المستقلة&#8221;</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%a7%d9%84%d8%a3%d9%81%d8%a7%d9%81%d8%a7%d8%b3-%d9%8a%d8%af%d8%b4%d9%86-%d8%ad%d9%85%d9%84%d8%aa%d9%87-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d9%8a%d8%a9-%d8%a8%d9%85%d8%b3%d8%a7%d9%86/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/articles-femme-bochafa_733878053-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="articles-femme-bochafa_733878053" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%a7%d9%84%d8%a3%d9%81%d8%a7%d9%81%d8%a7%d8%b3-%d9%8a%d8%af%d8%b4%d9%86-%d8%ad%d9%85%d9%84%d8%aa%d9%87-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d9%8a%d8%a9-%d8%a8%d9%85%d8%b3%d8%a7%d9%86/">قرر المشاركة في التجمع الذي ستنظمه الأحد بتيزي وزو:<br>الأفافاس يدشن حملته الانتخابية بمساندة المطالب النقابية</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d9%88%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a-%d9%85/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/algerian_delegates-visit_ranger_training_brigade_ft_benning_201003_2-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="algerian_delegates-visit_ranger_training_brigade_ft_benning_201003_2" srcset="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/algerian_delegates-visit_ranger_training_brigade_ft_benning_201003_2-310x205.jpg 310w, http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/algerian_delegates-visit_ranger_training_brigade_ft_benning_201003_2-150x100.jpg 150w, http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/algerian_delegates-visit_ranger_training_brigade_ft_benning_201003_2.jpg 397w" sizes="(max-width: 310px) 100vw, 310px" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%a7%d9%84%d8%aa%d8%b9%d8%a7%d9%88%d9%86-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a-%d9%88%d8%a7%d9%84%d8%a3%d9%85%d9%86%d9%8a-%d9%85/">أول وفد عسكري أمريكي في عهد ترامب بالجزائر:<br>واشنطن تبحث التعاون العسكري والأمني مع الجزائر</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%b2%d9%8a%d8%aa%d9%88%d9%86%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d9%84%d8%a7%d9%87%d8%aa%d9%85%d8%a7%d9%85-%d8%a8%d9%81%d8%a6%d8%a9-%d8%a7%d9%84%d9%85%d8%ac%d8%a7%d9%87%d8%af%d9%8a%d9%86-%d9%88/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/01/taibe-zitouni-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="taibe zitouni" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%b2%d9%8a%d8%aa%d9%88%d9%86%d9%8a-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d9%84%d8%a7%d9%87%d8%aa%d9%85%d8%a7%d9%85-%d8%a8%d9%81%d8%a6%d8%a9-%d8%a7%d9%84%d9%85%d8%ac%d8%a7%d9%87%d8%af%d9%8a%d9%86-%d9%88/">دعاهم للمساهمة في الحفاظ على الذاكرة الوطنية:<br>زيتوني يؤكد الاهتمام بفئة المجاهدين وذوي الحقوق</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%b3%d9%8a-%d9%8a%d9%82%d8%b6%d9%8a-%d8%b9%d9%84%d9%89-%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/img-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="img" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%b3%d9%8a-%d9%8a%d9%82%d8%b6%d9%8a-%d8%b9%d9%84%d9%89-%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a/">في عملية عسكرية بجبل السمامة الحدودية:<br>الجيش التونسي يقضي على إرهابي جزائري</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/20-%d8%a3%d9%84%d9%81-%d8%aa%d9%88%d9%86%d8%b3%d9%8a-%d9%8a%d8%b9%d9%8a%d8%b4%d9%88%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%88%d9%82%d9%88%d8%af-%d8%a7%d9%84%d9%85%d9%87%d8%b1%d8%a8-%d9%85%d9%86/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/economy1.665215-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="economy1.665215" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/20-%d8%a3%d9%84%d9%81-%d8%aa%d9%88%d9%86%d8%b3%d9%8a-%d9%8a%d8%b9%d9%8a%d8%b4%d9%88%d9%86-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%88%d9%82%d9%88%d8%af-%d8%a7%d9%84%d9%85%d9%87%d8%b1%d8%a8-%d9%85%d9%86/">إحصائيات قامت بها مؤسسة "سيغما كونساي" :<br>20 ألف تونسي يعيشون على الوقود المهرب من الجزائر وليبيا</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/8-%d8%a2%d9%84%d8%a7%d9%81-%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%8a%d9%87%d8%af%d8%af%d9%88%d9%86-%d8%a3%d9%85%d9%86-%d8%af%d9%88%d9%84-%d8%a7%d9%84/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/2017-02-24_190903-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="2017-02-24_190903" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/8-%d8%a2%d9%84%d8%a7%d9%81-%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d9%8a%d9%87%d8%af%d8%af%d9%88%d9%86-%d8%a3%d9%85%d9%86-%d8%af%d9%88%d9%84-%d8%a7%d9%84/">فند أرقام أفريكوم، الخبير الأمني أحمد ميزاب::<br>8 آلاف إرهابي في ليبيا يهددون أمن دول الجوار</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%a8%d8%af%d9%88%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d9%8a%d9%86-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%aa%d8%b5%d9%88%d9%8a%d8%aa-%d8%a8%d9%82%d9%88%d8%a9/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/11/nourredine_bedoui_319990860-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="nourredine_bedoui_319990860" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%a8%d8%af%d9%88%d9%8a-%d9%8a%d8%af%d8%b9%d9%88-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d9%8a%d9%86-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%aa%d8%b5%d9%88%d9%8a%d8%aa-%d8%a8%d9%82%d9%88%d8%a9/">لقطع الطريق أمام منتقدي الجزائر:<br>بدوي يدعو الجزائريين إلى التصويت بقوة في التشريعيات</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-2').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	
                      <div id="evwidgetpost-2" class="widget widget_evwidgetpost">                  <div class="widget-top"><h4>PDF</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
                        <ul class="ev-widget-post">
                                                            <li>
                                                                                                                                <span class="alignleft">
                                                    <a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%b3%d8%a8%d8%aa-25-%d9%81%d9%8a%d9%81%d8%b1%d9%8a-2016/"><img width="397" height="592" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/2017-02-24_185956.jpg" class="attachment-large size-large wp-post-image" alt="2017-02-24_185956" srcset="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/2017-02-24_185956.jpg 397w, http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/2017-02-24_185956-101x150.jpg 101w" sizes="(max-width: 397px) 100vw, 397px" /></a>
                                                </span>
                                            
                                            <h3 class="ev-widget-post-tittle ev-widget-post-tittle-main">   <a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%b3%d8%a8%d8%aa-25-%d9%81%d9%8a%d9%81%d8%b1%d9%8a-2016/"> الجزائر – عدد السبت 25 فيفري 2016 </a></h3>

                                            
                                                                            </li>
                                                    </ul>

                                                    <a class="ev-widget-post-sml" href="http://www.eldjazaironline.net/Accueil/category/pdf/">See more pdf</a>
                        
              </div></div><!-- .widget /-->        
                      <div id="evwidgetpost-3" class="widget widget_evwidgetpost">                  <div class="widget-top"><h4>أخبار بالصور</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
                        <ul class="ev-widget-post">
                                                            <li>
                                                                                                                                <span class="alignleft">
                                                    <a href="http://www.eldjazaironline.net/Accueil/2016/11/10/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d9%85%d9%86%d8%b2%d9%84-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d9%85%d9%84%d9%8a%d8%a7/"><img width="400" height="267" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/11/14980571_1742039056113532_8327637242866712443_n.jpg" class="attachment-large size-large wp-post-image" alt="14980571_1742039056113532_8327637242866712443_n" srcset="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/11/14980571_1742039056113532_8327637242866712443_n.jpg 400w, http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/11/14980571_1742039056113532_8327637242866712443_n-150x100.jpg 150w" sizes="(max-width: 400px) 100vw, 400px" /></a>
                                                </span>
                                            
                                            <h3 class="ev-widget-post-tittle ev-widget-post-tittle-main">   <a href="http://www.eldjazaironline.net/Accueil/2016/11/10/%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d9%85%d9%86%d8%b2%d9%84-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d9%85%d9%84%d9%8a%d8%a7/"> بالصور منزل رئيس امريكا الجديد الملياردير دونالد ترامب </a></h3>

                                            
                                                                            </li>
                                                    </ul>

                                                    <a class="ev-widget-post-sml" href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1/">See more الأخبار بالصور</a>
                        
              </div></div><!-- .widget /-->        <div id="yop_poll_widget-2" class="widget Yop Poll Widget"><div class="widget-top"><h4>إستفتاء</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><style scoped>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</style><div id="yop-poll-container-3_yp58b1194cbc229" class="yop-poll-container"><div id="yop-poll-container-success-3_yp58b1194cbc229" class="yop-poll-container-success"></div><div id="yop-poll-container-error-3_yp58b1194cbc229" class="yop-poll-container-error"></div><form id="yop-poll-form-3_yp58b1194cbc229" class="yop-poll-forms yop-poll-forms-display"><div id = "yop-poll-questions-container-3_yp58b1194cbc229">
	
	<div id = "yop-poll-question-container-3_yp58b1194cbc229-3" class = "yop-poll-question-container-3_yp58b1194cbc229">
		<div id = "yop-poll-question-3_yp58b1194cbc229-3"
             class = "yop-poll-question-3_yp58b1194cbc229">هل تعتقد أن المدرب الجديد للخضر "ليكنس"سينجح في تأهيل الفريق إلى كأس العالم ؟</div>
		<div id = "yop-poll-answers-3_yp58b1194cbc229-3" class = "yop-poll-answers-3_yp58b1194cbc229">
			<ul>
				
				<li  class="yop-poll-li-answer-3_yp58b1194cbc229 yop-poll-li-answer-3_yp58b1194cbc229-3">
					<input type="radio" value="7" name="yop_poll_answer[3]" id="yop-poll-answer-3_yp58b1194cbc229-7" /> <label for="yop-poll-answer-3_yp58b1194cbc229-7">نعم</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-3_yp58b1194cbc229 yop-poll-li-answer-3_yp58b1194cbc229-3">
					<input type="radio" value="8" name="yop_poll_answer[3]" id="yop-poll-answer-3_yp58b1194cbc229-8" /> <label for="yop-poll-answer-3_yp58b1194cbc229-8">لا</label>
                    

                    
				</li>
				
				<li  class="yop-poll-li-answer-3_yp58b1194cbc229 yop-poll-li-answer-3_yp58b1194cbc229-3">
					<input type="radio" value="9" name="yop_poll_answer[3]" id="yop-poll-answer-3_yp58b1194cbc229-9" /> <label for="yop-poll-answer-3_yp58b1194cbc229-9">لا أهتم</label>
                    

                    
				</li>
				
				
			</ul>
		</div>
		<div  class = "yop-poll-customs-3_yp58b1194cbc229">
			<ul>
				
			</ul>
		</div>
	</div>
	<div class = "yop-poll-clear-3_yp58b1194cbc229"></div>
	
</div>

<div id = "yop-poll-vote-3_yp58b1194cbc229" class = "yop-poll-footer">
	<div><button class="yop_poll_vote_button" id="yop_poll_vote-button-3_yp58b1194cbc229" onclick="yop_poll_register_vote('3', 'widget', '_yp58b1194cbc229'); return false;">تصويت</button></div>
	<div id = "yop-poll-results-3_yp58b1194cbc229"></div>
	<div></div>   <div></div>
</div><input type="hidden" id="yop-poll-tr-id-3_yp58b1194cbc229" name="yop_poll_tr_id" value="3"/><input type="hidden" id="yop-poll-nonce-3_yp58b1194cbc229" name="yop-poll-nonce-3_yp58b1194cbc229" value="d0d540db79" /></form></div></div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">الأخيرة</a></li><li class="tabs"><a href="#tab1">الأشهر</a></li><li class="tabs"><a href="#tab3">تعليقات</a></li><li class="tabs"><a href="#tab4">الوسوم</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%aa%d8%af%d8%a7%d8%a8%d9%8a%d8%b1-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d9%82%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1-%d9%84%d8%aa%d8%ad%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7/" rel="bookmark"><img width="110" height="75" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/01/hadj-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="hadj" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%aa%d8%af%d8%a7%d8%a8%d9%8a%d8%b1-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d9%82%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1-%d9%84%d8%aa%d8%ad%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%a2%d8%ab%d8%a7/">قصد تطوير نماذج القياس الاقتصادي:<br>تدابير عملية قيد التحضير لتحديد الآثار الاقتصادية للإعفاءات الجبائية</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 فبراير 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%a8%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%88%d8%b4%d8%b1%d9%83%d8%a9-%d8%b7%d8%a7%d8%b3%d9%8a%d9%84%d9%8a-%d9%84%d9%84%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d9%8a%d9%88%d9%82/" rel="bookmark"><img width="110" height="75" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/tassli-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="tassli" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%a8%d8%b1%d9%8a%d8%af-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%88%d8%b4%d8%b1%d9%83%d8%a9-%d8%b7%d8%a7%d8%b3%d9%8a%d9%84%d9%8a-%d9%84%d9%84%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d9%8a%d9%88%d9%82/">بهدف تقديم أفضل الخدمات لزبائنهم:<br>بريد الجزائر وشركة طاسيلي للطيران يوقعان على بروتوكول اتفاق شراكة</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 فبراير 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%81%d9%84%d8%a7%d8%ad%d8%a9-%d8%aa%d8%b4%d8%b1%d8%b9-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d9%85-%d8%a8%d8%b9%d9%85%d9%84-%d8%aa%d9%86%d8%b3%d9%8a/" rel="bookmark"><img width="110" height="75" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/abdslam-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="abdslam" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%81%d9%84%d8%a7%d8%ad%d8%a9-%d8%aa%d8%b4%d8%b1%d8%b9-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d9%85-%d8%a8%d8%b9%d9%85%d9%84-%d8%aa%d9%86%d8%b3%d9%8a/">للقضاء على المضاربة في الأسعار:<br>وزارة الفلاحة تشرع في القيام بعمل تنسيقي متواصل</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 فبراير 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%b7%d9%84%d8%b9%d9%8a-%d9%81%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%a5%d9%84%d9%89-%d8%a8%d9%84%d8%ac%d9%8a%d9%83%d8%a7-%d8%a7%d9%84%d8%a7%d8%ab%d9%86%d9%8a%d9%86/" rel="bookmark"><img width="110" height="75" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/tal3i-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="tal3i" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d8%b7%d9%84%d8%b9%d9%8a-%d9%81%d9%8a-%d8%b2%d9%8a%d8%a7%d8%b1%d8%a9-%d8%a5%d9%84%d9%89-%d8%a8%d9%84%d8%ac%d9%8a%d9%83%d8%a7-%d8%a7%d9%84%d8%a7%d8%ab%d9%86%d9%8a%d9%86/">لبحث التعاون والشراكة بين البلدين:<br>طلعي في زيارة إلى بلجيكا الاثنين</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 فبراير 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d9%86%d8%ad%d9%88-%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d9%82%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d8%a5%d9%84%d9%89-45-%d8%a3%d9%84%d9%81-%d8%b7%d9%86-%d8%b3%d9%86%d9%88/" rel="bookmark"><img width="110" height="75" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/339059-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="339059" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.eldjazaironline.net/Accueil/2017/02/24/%d9%86%d8%ad%d9%88-%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d9%82%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d8%a5%d9%84%d9%89-45-%d8%a3%d9%84%d9%81-%d8%b7%d9%86-%d8%b3%d9%86%d9%88/">من خلال إنجاز ثلاث مصاف جديدة لتكرير البترول:<br>نحو رفع القدرات الوطنية إلى 45 ألف طن سنويا آفاق 2021</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24 فبراير 2017</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/2017/01/06/%d8%a7%d9%84%d9%88%d8%b8%d9%8a%d9%81-%d8%a7%d9%84%d8%b9%d9%85%d9%88%d9%85%d9%8a-%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%b9%d9%86-%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d8%ae%d8%b1%d9%8a%d8%ac%d9%8a-%d8%a7/" title="نفى حرمانهم من الترقية :الوظيف العمومي يتراجع عن إقصاء خريجي التكوين المتواصل" rel="bookmark"><img width="110" height="75" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/01/2014-DUEA_624708720-400x328-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="2014-duea_624708720-400x328" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.eldjazaironline.net/Accueil/2017/01/06/%d8%a7%d9%84%d9%88%d8%b8%d9%8a%d9%81-%d8%a7%d9%84%d8%b9%d9%85%d9%88%d9%85%d9%8a-%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%b9%d9%86-%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d8%ae%d8%b1%d9%8a%d8%ac%d9%8a-%d8%a7/">نفى حرمانهم من الترقية :<br>الوظيف العمومي يتراجع عن إقصاء خريجي التكوين المتواصل</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>6 يناير 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.eldjazaironline.net/Accueil/2017/01/06/%d8%a7%d9%84%d9%88%d8%b8%d9%8a%d9%81-%d8%a7%d9%84%d8%b9%d9%85%d9%88%d9%85%d9%8a-%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%b9%d9%86-%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d8%ae%d8%b1%d9%8a%d8%ac%d9%8a-%d8%a7/#comments">26</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/2016/12/20/%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d9%8a%d9%88%d9%82%d9%91%d8%b9-%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d9%84%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d8%b4%d8%b1%d8%a7%d8%a1-%d8%b3/" title="لتسهيل عملية اقتنائها:بنك السلام يوقّع اتفاقية لتمويل شراء سيارات هيونداي" rel="bookmark"><img width="110" height="75" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/12/images-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="images" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.eldjazaironline.net/Accueil/2016/12/20/%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d9%8a%d9%88%d9%82%d9%91%d8%b9-%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d9%84%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d8%b4%d8%b1%d8%a7%d8%a1-%d8%b3/">لتسهيل عملية اقتنائها:<br>بنك السلام يوقّع اتفاقية لتمويل شراء سيارات هيونداي</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>20 ديسمبر 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.eldjazaironline.net/Accueil/2016/12/20/%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d9%8a%d9%88%d9%82%d9%91%d8%b9-%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d9%84%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d8%b4%d8%b1%d8%a7%d8%a1-%d8%b3/#comments">11</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/2017/01/04/%d8%a7%d9%84%d9%85%d8%a6%d8%a7%d8%aa-%d9%85%d9%86-%d8%ae%d8%b1%d9%8a%d8%ac%d9%8a-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d9%88%d8%a7%d8%b5/" title="الوظيف العمومي يرفض كل عملية خارجة عن المرسوم الخاص بالأسلاك المشتركة:المئات من خريجي جامعة التكوين المتواصل يحرمون من الإدماج" rel="bookmark"><img width="110" height="75" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/01/2014-DUEA_624708720-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="2014-duea_624708720" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.eldjazaironline.net/Accueil/2017/01/04/%d8%a7%d9%84%d9%85%d8%a6%d8%a7%d8%aa-%d9%85%d9%86-%d8%ae%d8%b1%d9%8a%d8%ac%d9%8a-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d9%88%d8%a7%d8%b5/">الوظيف العمومي يرفض كل عملية خارجة عن المرسوم الخاص بالأسلاك المشتركة:<br>المئات من خريجي جامعة التكوين المتواصل يحرمون من الإدماج</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>4 يناير 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.eldjazaironline.net/Accueil/2017/01/04/%d8%a7%d9%84%d9%85%d8%a6%d8%a7%d8%aa-%d9%85%d9%86-%d8%ae%d8%b1%d9%8a%d8%ac%d9%8a-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d9%88%d8%a7%d8%b5/#comments">5</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/2016/12/04/%d9%85%d9%86%d8%ad%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%af%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%b1%d9%82%d8%a9-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9-%d9%84%d8%b1%d8%af%d8%b9-%d8%a7%d9%84/" title="تأتي بعد قرار الخصم من أجورهم:منحة المردودية الورقة الأخيرة لردع الأساتذة المضربين" rel="bookmark"><img width="110" height="75" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/12/2012-tarbia_915027437-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="2012-tarbia_915027437" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.eldjazaironline.net/Accueil/2016/12/04/%d9%85%d9%86%d8%ad%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%af%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%b1%d9%82%d8%a9-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9-%d9%84%d8%b1%d8%af%d8%b9-%d8%a7%d9%84/">تأتي بعد قرار الخصم من أجورهم:<br>منحة المردودية الورقة الأخيرة لردع الأساتذة المضربين</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>4 ديسمبر 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.eldjazaironline.net/Accueil/2016/12/04/%d9%85%d9%86%d8%ad%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%af%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%b1%d9%82%d8%a9-%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9-%d9%84%d8%b1%d8%af%d8%b9-%d8%a7%d9%84/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/2017/01/01/%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9%d9%88%d9%86-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%84%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1-%d8%a3%d8%b1%d8%b6/" title="بعد فتح الوصاية باب الحوار والاعتراف بها كشريك رسمي:عمال المالية يجتمعون اليوم لتحضير أرضية المطالب المستعجلة" rel="bookmark"><img width="110" height="75" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/01/2017-01-01_194550-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="2017-01-01_194550" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.eldjazaironline.net/Accueil/2017/01/01/%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9%d9%88%d9%86-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%84%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1-%d8%a3%d8%b1%d8%b6/">بعد فتح الوصاية باب الحوار والاعتراف بها كشريك رسمي:<br>عمال المالية يجتمعون اليوم لتحضير أرضية المطالب المستعجلة</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>1 يناير 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.eldjazaironline.net/Accueil/2017/01/01/%d8%b9%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d9%8a%d8%ac%d8%aa%d9%85%d8%b9%d9%88%d9%86-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%84%d8%aa%d8%ad%d8%b6%d9%8a%d8%b1-%d8%a3%d8%b1%d8%b6/#comments">2</a></span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/04d833ff8a9dd835a5b48ae8e67dd673?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/04d833ff8a9dd835a5b48ae8e67dd673?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.eldjazaironline.net/Accueil/2017/02/22/%d8%aa%d9%88%d9%82%d9%8a%d9%81-%d8%b2%d8%b9%d9%8a%d9%85-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d9%81%d8%a9-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%af%d9%8a%d8%a9-%d9%8811-%d9%85%d9%86-%d8%a3%d8%aa%d8%a8%d8%a7%d8%b9/#comment-344">
		mehdi mountather: Ahmadiya et Daech aucune relation avec l'islam.Aux policiers gendarmes militaire... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/e5882a42cda1e69d51a4c325b863b25a?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e5882a42cda1e69d51a4c325b863b25a?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.eldjazaironline.net/Accueil/2017/01/06/%d8%a7%d9%84%d9%88%d8%b8%d9%8a%d9%81-%d8%a7%d9%84%d8%b9%d9%85%d9%88%d9%85%d9%8a-%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%b9%d9%86-%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d8%ae%d8%b1%d9%8a%d8%ac%d9%8a-%d8%a7/#comment-340">
		موضف: ارجو من الوزارة اتخاذ الاجراءات اللازمة ضد الوظيف العمومي الذي يفرض قوانين من عن... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/2ab83ea93ac1f785249e21857e670ee4?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2ab83ea93ac1f785249e21857e670ee4?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.eldjazaironline.net/Accueil/2017/02/10/%d8%aa%d8%ba%d9%8a%d9%8a%d8%b1-%d9%86%d8%a7%d8%a6%d8%a8-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%85%d8%ac%d9%85%d8%b9-%d8%b3%d9%88%d9%86%d8%a7%d8%b7%d8%b1%d8%a7%d9%83-%d8%a7%d9%84%d9%85%d9%83%d9%84%d9%81-%d8%a8/#comment-337">
		سمير: عمال سوناطراك في المنطقة الصناعية الحاصلين على ديبلوم دراسات عليا يعانون التهميش... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/0c47b5ff2025ea7eeca6325384792a4f?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0c47b5ff2025ea7eeca6325384792a4f?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.eldjazaironline.net/Accueil/2017/01/06/%d8%a7%d9%84%d9%88%d8%b8%d9%8a%d9%81-%d8%a7%d9%84%d8%b9%d9%85%d9%88%d9%85%d9%8a-%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%b9%d9%86-%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d8%ae%d8%b1%d9%8a%d8%ac%d9%8a-%d8%a7/#comment-336">
		موظف UFC - DEUA: من المعروف أنّ الفرد إذا لم يتسنىّ له أن يخترع أو يبدع أو أن يأتي بجديد أ يقوم ف... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/83827a3fb7f7eaa223977ec048e368a3?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/83827a3fb7f7eaa223977ec048e368a3?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.eldjazaironline.net/Accueil/2017/02/20/%d8%a5%d9%86%d8%b2%d8%a7%d9%84-%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86%d9%8a-%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a8%d8%b7%d9%87%d8%b1%d8%a7%d9%86/#comment-328">
		Abdellah: بهدلتونا ابهدلكم ربي فالدنيا قبل الاخرة ايها الطغاة... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://www.eldjazaironline.net/Accueil/tag/main_post/' class='tag-link-41 tag-link-position-1' title='929 موضوع' style='font-size: 8pt;'>main_post</a>
<a href='http://www.eldjazaironline.net/Accueil/tag/video/' class='tag-link-32 tag-link-position-2' title='8 موضوعات' style='font-size: 8pt;'>Video</a>
<a href='http://www.eldjazaironline.net/Accueil/tag/tags/' class='tag-link-31 tag-link-position-3' title='8 موضوعات' style='font-size: 8pt;'>Tags</a>
<a href='http://www.eldjazaironline.net/Accueil/tag/post/' class='tag-link-27 tag-link-position-4' title='8 موضوعات' style='font-size: 8pt;'>Post</a>
<a href='http://www.eldjazaironline.net/Accueil/tag/author/' class='tag-link-17 tag-link-position-5' title='7 موضوعات' style='font-size: 8pt;'>Author</a>
<a href='http://www.eldjazaironline.net/Accueil/tag/html/' class='tag-link-21 tag-link-position-6' title='7 موضوعات' style='font-size: 8pt;'>HTML</a>
<a href='http://www.eldjazaironline.net/Accueil/tag/php/' class='tag-link-26 tag-link-position-7' title='7 موضوعات' style='font-size: 8pt;'>PHP</a>
<a href='http://www.eldjazaironline.net/Accueil/tag/world/' class='tag-link-34 tag-link-position-8' title='7 موضوعات' style='font-size: 8pt;'>World</a>
<a href='http://www.eldjazaironline.net/Accueil/tag/wordpress/' class='tag-link-33 tag-link-position-9' title='7 موضوعات' style='font-size: 8pt;'>WordPress</a>
<a href='http://www.eldjazaironline.net/Accueil/tag/tag/' class='tag-link-30 tag-link-position-10' title='7 موضوعات' style='font-size: 8pt;'>Tag</a>
<a href='http://www.eldjazaironline.net/Accueil/tag/review/' class='tag-link-28 tag-link-position-11' title='موضوعين' style='font-size: 8pt;'>review</a>
<a href='http://www.eldjazaironline.net/Accueil/tag/blackberry/' class='tag-link-18 tag-link-position-12' title='موضوع واحد' style='font-size: 8pt;'>blackberry</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4> 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/eldjazaironnline/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>أخبار بالفديو</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="320" height="180" src="http://www.youtube.com/embed/_0yTMR4el_w?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe></div></div><!-- .widget /--><div id="social-6" class="widget social-icons-widget"><div class="widget-top"><h4>تلبعونا على مواقع التواصل الإجتماعي</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.eldjazaironline.net/Accueil/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/116056900295062250887" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/eldjazaironnline/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/eldjazaironline" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCy_N46lHya7a3zx__jPiqtQ" ><i class="fa fa-youtube"></i></a>
			</div>

</div></div><!-- .widget /--><div id="ads300_600-widget-4" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>كاريكاتير</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<a href="http://www.eldjazaironline.net/Accueil/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/"  >					<img src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/10/harrag-football-algerie-egypte.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">		</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="social-7" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.eldjazaironline.net/Accueil/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/116056900295062250887" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/eldjazaironnline/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/eldjazaironline" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCy_N46lHya7a3zx__jPiqtQ" ><i class="fa fa-youtube"></i></a>
			</div>

</div></div><!-- .widget /--><div id="archives-3" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>الأرشيف</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-3">الأرشيف</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">اختر شهر</option>
				<option value='http://www.eldjazaironline.net/Accueil/2017/02/'> فبراير 2017 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2017/01/'> يناير 2017 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2016/12/'> ديسمبر 2016 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2016/11/'> نوفمبر 2016 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2016/10/'> أكتوبر 2016 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2015/01/'> يناير 2015 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2014/12/'> ديسمبر 2014 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2014/11/'> نوفمبر 2014 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2014/10/'> أكتوبر 2014 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2014/09/'> سبتمبر 2014 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2014/08/'> أغسطس 2014 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2014/07/'> يوليو 2014 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2014/06/'> يونيو 2014 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2014/05/'> مايو 2014 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2014/04/'> أبريل 2014 </option>

		</select>
		</div></div><!-- .widget /--><div id="facebook-widget-6" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>تابعونا على صفحتنا		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/eldjazaironnline/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categories-3" class="footer-widget widget_categories"><div class="footer-widget-top"><h4>تصنيفات</h4></div>
						<div class="footer-widget-container">		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.eldjazaironline.net/Accueil/category/non-classe/" >Non classé</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.eldjazaironline.net/Accueil/category/pdf/" >pdf</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.eldjazaironline.net/Accueil/category/videos/" >Videos</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1/" >الأخبار بالصور</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" >الاقتصاد</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9/" >الثقافة</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/" title="
">الحدث</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%af%d8%ab/" >الحوادث</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" >الرياضة</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" >العالم</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9/" >المجتمع</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a/" >المحلي</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/" >المنتخب الوطني</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/" >الوطني</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d8%af%d9%88%d9%84%d9%8a%d8%a9/" >رياضة دولية</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d9%85%d8%ad%d9%84%d9%8a%d8%a9/" >رياضة محلية</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.eldjazaironline.net/Accueil/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/" >كاريكاتير</a>
</li>
		</ul>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
					</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="http://eldjazaironline.net">Le Journal El Djazair</a>  |  Par <a href="http://infoplusplus.net/"> INFO++</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.eldjazaironline.net/Accueil/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/116056900295062250887" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/eldjazaironnline/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/eldjazaironline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCy_N46lHya7a3zx__jPiqtQ" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="إلى الأعلى"></div>
<div id="fb-root"></div>
<p style="display:none;"><a href="http://gameofthroneswatch.online/" title="game of thrones" rel="follow"></a>
<a href="http://dbsuper.xyz/" title="watchdragonballsuper" rel="follow"> Watch Dragon ball super </a>
<a href="http://watchnaruto.xyz/" title="watch naruto" rel="follow"></a>
<a href="http://watchbsd.xyz/" title="watch bsd" rel="follow"></a>
<a href="http://watchgta.xyz/" title="watch gta" rel="follow"></a>
<a href="http://watchbha.xyz/" title="watch bha" rel="follow"></a>
<a href="http://kabaneriwatch.online/" title="watch kabaneri" rel="follow"></a>
<a href="http://watchberserk.xyz/" title="watch berserk" rel="follow"></a>
<a href="http://dgraymanwatch.online/" title="watch dgrayman" rel="follow"></a>
<a href="http://gameofthrones-season6.xyz/" title="game of thrones" rel="follow"></a>
<a href="http://watchanimes.online/" title="watch berserk" rel="follow"></a>
</p><link rel='stylesheet' id='yop-poll-public-css'  href='http://www.eldjazaironline.net/Accueil/wp-content/plugins/yop-poll/css/yop-poll-public.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.eldjazaironline.net\/Accueil\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"\u062c\u0627\u0631\u064a \u0627\u0644\u0625\u0631\u0633\u0627\u0644 ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0646\u062a\u0627\u0626\u062c","lang_results_found":"\u0646\u062a\u0627\u0626\u062c \u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u064a\u0647\u0627"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-content/plugins/yop-poll/js/yop-poll-supercookie.js'></script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-content/plugins/yop-poll/js/super-cookie/superCookie-min.js'></script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-content/plugins/yop-poll/js/super-cookie/swfobject/swfobject.js'></script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-content/plugins/yop-poll/js/jquery.popupWindow.js'></script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-admin/admin-ajax.php?action=yop_poll_load_js&#038;id=3&#038;location=widget&#038;unique_id=_yp58b1194cbc229'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yop_poll_public_config_general = {"ajax":{"url":"http:\/\/www.eldjazaironline.net\/Accueil\/wp-admin\/admin-ajax.php","vote_action":"yop_poll_do_vote","yop_poll_show_vote_options":"yop_poll_show_vote_options","captcha_action":"yop_poll_show_captcha","view_results_action":"yop_poll_view_results","back_to_vote_action":"yop_poll_back_to_vote","is_wordpress_user_action":"yop_poll_is_wordpress_user","is_facebook_user_action":"yop_poll_is_facebook_user"},"pro":[],"yop_poll_version":"5.8.0","vote_with_wordpress_login_url":"http:\/\/www.eldjazaironline.net\/Accueil\/wp-login.php?redirect_to=http%3A%2F%2Fwww.eldjazaironline.net%2FAccueil%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_set_wordpress_vote","vote_with_facebook_ajax_url":"http:\/\/www.eldjazaironline.net\/Accueil\/wp-admin\/admin-ajax.php?action=yop_poll_set_facebook_vote"};
var yop_poll_public_config_3_yp58b1194cbc229 = {"poll_options":{"vote_permisions":["guest","registered"],"vote_permisions_facebook_label":"Vote as Facebook User","vote_permisions_wordpress_label":"Vote as Wordpress User","vote_permisions_anonymous_label":"Vote as Anonymous User","vote_permisions_types":3,"share_after_vote":false,"share_name":false,"share_caption":false,"share_description":false,"share_picture":false,"share_link":"http:\/\/www.eldjazaironline.net\/Accueil","redirect_after_vote":"no","redirect_after_vote_url":""},"loading_image_src":"http:\/\/www.eldjazaironline.net\/Accueil\/wp-content\/plugins\/yop-poll\/images\/loading36x36.gif","loading_image_alt":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-content/plugins/yop-poll/js/yop-poll-public.js'></script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-content/plugins/yop-poll/js/yop-poll-json2.js'></script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-content/plugins/yop-poll/js/yop-poll-jquery.base64.min.js'></script>
<p class="TK"><a href="http://www.themekiller.com/" title="themekiller" rel="follow"></a><a href="http://www.watchop.online/" title="themekiller" rel="follow"></a></p>
</body>
</html>