<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.eldjazaironline.net/Accueil/xmlrpc.php" />
<title>الجزائر تصطاد كامل حصتها من التونة الحمراء لـ 2017 &#8211; جريدة الجزائر</title>
<meta property="og:title" content="قدرت بـ 1043 طنا:الجزائر تصطاد كامل حصتها من التونة الحمراء لـ 2017 - جريدة الجزائر"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="أكد المدير العام للصيد البحري وتربية المائيات بوزارة الفلاحة والتنمية الريفية والصيد البحري، طه حموش"/>
<meta property="og:url" content="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d8%b5%d8%b7%d8%a7%d8%af-%d9%83%d8%a7%d9%85%d9%84-%d8%ad%d8%b5%d8%aa%d9%87%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%a9-%d8%a7%d9%84%d8%ad/"/>
<meta property="og:site_name" content="جريدة الجزائر"/>
<meta property="og:image" content="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/37ff2291c183d851a66bdeace48463231b2966ef.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة الجزائر &raquo; الخلاصة" href="http://www.eldjazaironline.net/Accueil/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة الجزائر &raquo; خلاصة التعليقات" href="http://www.eldjazaironline.net/Accueil/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة الجزائر &raquo; قدرت بـ 1043 طنا:الجزائر تصطاد كامل حصتها من التونة الحمراء لـ 2017 خلاصة التعليقات" href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d8%b5%d8%b7%d8%a7%d8%af-%d9%83%d8%a7%d9%85%d9%84-%d8%ad%d8%b5%d8%aa%d9%87%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%a9-%d8%a7%d9%84%d8%ad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eldjazaironline.net\/Accueil\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.eldjazaironline.net/Accueil/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eldjazaironline.net/Accueil/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eldjazaironline.net/Accueil/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='الحكومة تعلق استيراد المرطبات والحلويات والتجهيزات الكهربائية' href='http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%aa%d8%b9%d9%84%d9%82-%d8%a7%d8%b3%d8%aa%d9%8a%d8%b1%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b1%d8%b7%d8%a8%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%ad%d9%84%d9%88/' />
<link rel='next' title='منح 13 رخصة نقل للخـواص' href='http://www.eldjazaironline.net/Accueil/%d9%85%d9%86%d8%ad-13-%d8%b1%d8%ae%d8%b5%d8%a9-%d9%86%d9%82%d9%84-%d9%84%d9%84%d8%ae%d9%80%d9%88%d8%a7%d8%b5/' />
<link rel="stylesheet" href="http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d8%b5%d8%b7%d8%a7%d8%af-%d9%83%d8%a7%d9%85%d9%84-%d8%ad%d8%b5%d8%aa%d9%87%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%a9-%d8%a7%d9%84%d8%ad/" />
<link rel='shortlink' href='http://www.eldjazaironline.net/Accueil/?p=18827' />
<link rel="alternate" type="application/json+oembed" href="http://www.eldjazaironline.net/Accueil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldjazaironline.net%2FAccueil%2F%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b2%25d8%25a7%25d8%25a6%25d8%25b1-%25d8%25aa%25d8%25b5%25d8%25b7%25d8%25a7%25d8%25af-%25d9%2583%25d8%25a7%25d9%2585%25d9%2584-%25d8%25ad%25d8%25b5%25d8%25aa%25d9%2587%25d8%25a7-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d9%2586%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eldjazaironline.net/Accueil/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eldjazaironline.net%2FAccueil%2F%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b2%25d8%25a7%25d8%25a6%25d8%25b1-%25d8%25aa%25d8%25b5%25d8%25b7%25d8%25a7%25d8%25af-%25d9%2583%25d8%25a7%25d9%2585%25d9%2584-%25d8%25ad%25d8%25b5%25d8%25aa%25d9%2587%25d8%25a7-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%25d9%2586%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25ad%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

.logo h1 a, .logo h2 a{
	font-family: 'Droid Serif';
	color :#0f0e0f;
	font-size : 22px;
	font-weight: bold;
	font-style: normal;
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Droid Serif';
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ef3636;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ef3636;
}

::-webkit-scrollbar-thumb{
	background-color:#ef3636 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #ef3636;
}
	
.search-block:after {
	border-right-color:#ef3636;
}

body.rtl .search-block:after {
	border-left-color:#ef3636;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ef3636;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ef3636;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ef3636;
	border-color: #ef3636;
}

#order_review,
#order_review_heading {
	border-color: #ef3636;
}

	
body {
	background-color: #514d4d !important;
	background-image : url(http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a {
	color: #080808;
}
		
a:hover {
	color: #f7033c;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #fc0331;
}
		
.top-nav ul li a , .top-nav ul ul a {
	color: #0a090a;
}
		
</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0639\u0631\u0636 \u0643\u0644 \u0627\u0644\u0646\u062a\u0627\u0626\u062c<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.eldjazaironline.net\/Accueil\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.eldjazaironline.net\/Accueil\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/10/cropped-logo-32x32.gif" sizes="32x32" />
<link rel="icon" href="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/10/cropped-logo-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/10/cropped-logo-180x180.gif" />
<meta name="msapplication-TileImage" content="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/10/cropped-logo-270x270.gif" />
</head>
<body id="top" class="rtl post-template-default single single-post postid-18827 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.eldjazaironline.net/Accueil/">
				<button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.eldjazaironline.net/Accueil/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/116056900295062250887" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/eldjazaironnline/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/eldjazaironline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCy_N46lHya7a3zx__jPiqtQ" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">السبت , يوليو 8 2017</span>					
				
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.eldjazaironline.net/Accueil/">
							<button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.eldjazaironline.net/Accueil/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/116056900295062250887" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/eldjazaironnline/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/eldjazaironline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCy_N46lHya7a3zx__jPiqtQ" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="جريدة الجزائر" href="http://www.eldjazaironline.net/Accueil/">
					<img src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/10/logo.gif" alt="جريدة الجزائر"  /><strong>جريدة الجزائر اليومية الجزائرية</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="" title="" >
				<img src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/10/pubjavel1.png" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-868"><a href="http://www.eldjazaironline.net/Accueil/">الرئيسية</a></li>
<li id="menu-item-866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-866"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/">الحدث</a></li>
<li id="menu-item-878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-878"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">الوطني</a></li>
<li id="menu-item-972" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-972"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li id="menu-item-606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-606"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a/">المحلي</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-971"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1012"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d9%85%d8%ad%d9%84%d9%8a%d8%a9/">رياضة محلية</a></li>
	<li id="menu-item-1013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1013"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d8%af%d9%88%d9%84%d9%8a%d8%a9/">رياضة دولية</a></li>
	<li id="menu-item-1014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1014"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/">المنتخب الوطني</a></li>
</ul>
</li>
<li id="menu-item-876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-876"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%af%d8%ab/">الحوادث</a></li>
<li id="menu-item-875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-875"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">المجتمع</a></li>
<li id="menu-item-973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-973"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">العالم</a></li>
<li id="menu-item-974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">الثقافة</a></li>
<li id="menu-item-1029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1029"><a href="http://www.eldjazaironline.net/Accueil/category/pdf/">النسخة الورقية</a></li>
<li id="menu-item-1063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1063"><a href="http://www.eldjazaironline.net/Accueil/contact/">اتصل بنا</a></li>
</ul></div>										<a href="http://www.eldjazaironline.net/Accueil/?tierand=1" class="random-article ttip" title="مقال عشوائي"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>أخبار عاجلة</span></span>
		
					<ul>
					<li><a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d9%86%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d9%84%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%b9%d8%af%d9%8a%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%ba%d8%a7%d8%a8%d8%a7%d8%aa-%d9%81%d9%8a-%d9%88%d9%84%d8%a7/" title="النيران تلتهم العديد من الغابات في ولاية بجاية">النيران تلتهم العديد من الغابات في ولاية بجاية</a></li>
					<li><a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d8%b4%d8%aa%d8%a8%d8%a7%d9%83%d8%a7%d8%aa-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d9%88%d8%a7%d9%84%d9%85%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d9%85%d8%af/" title="اشتباكات بين الشرطة والمتظاهرين في مدينة هامبورغ الألمانية">اشتباكات بين الشرطة والمتظاهرين في مدينة هامبورغ الألمانية</a></li>
					<li><a href="http://www.eldjazaironline.net/Accueil/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%a7%d9%84%d8%b0%d9%8a-%d8%aa%d8%b9%d8%b1%d8%b6%d8%aa-%d9%84%d9%87-%d8%ad%d8%a7%d9%81%d9%84%d8%a9-%d9%84%d8%a3%d9%86%d8%b5%d8%a7/" title="بعد الاعتداء الذي تعرضت له حافلة لأنصار اتحاد العاصمة… أنصار &#8220;العميد&#8221; يهانون في تونس">بعد الاعتداء الذي تعرضت له حافلة لأنصار اتحاد العاصمة… أنصار &#8220;العميد&#8221; يهانون في تونس</a></li>
					<li><a href="http://www.eldjazaironline.net/Accueil/%d9%86%d8%b5%d9%8a%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d8%b5%d9%85%d9%8a%d9%8a%d9%86-%d9%85%d9%86-%d8%af%d9%81%d8%a7%d8%aa%d8%b1-%d8%a7%d9%84%d8%ad%d8%ac-144-%d9%88%d8%a7%d9%84%d9%82%d8%b1%d8%b9%d8%a9/" title="نصيب العاصميين من دفاتر الحج 144 والقرعة غدا">نصيب العاصميين من دفاتر الحج 144 والقرعة غدا</a></li>
					<li><a href="http://www.eldjazaironline.net/Accueil/%d8%a8%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a9-%d9%82%d9%85%d9%91%d8%a9-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a9-%d8%a7%d9%84%d8%b9%d8%b4%d8%b1%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d9%86%d8%b9%d9%82%d8%af%d8%a9/" title="بمناسبة قمّة مجموعة العشرين المنعقدة بألمانيا: ترامب وبوتين يلتقيان وجها لوجه لأول مرة">بمناسبة قمّة مجموعة العشرين المنعقدة بألمانيا: ترامب وبوتين يلتقيان وجها لوجه لأول مرة</a></li>
					<li><a href="http://www.eldjazaironline.net/Accueil/%d9%85%d8%b1%d9%83%d8%b2-%d8%a8%d9%8a-%d8%a3%d9%84-%d8%a3%d8%b3%d9%8a%d8%b2%d9%81%d9%87%d8%a7-%d8%a8%d8%b4%d8%b1%d9%89-%d9%84%d9%84%d8%b1%d8%a7%d8%ba%d8%a8%d9%8a%d9%86-%d9%81%d9%8a-%d8%a7%d9%84/" title="مركز &#8220;بي أل أس&#8221; يزف بشرى للراغبين في الحصول على تأشيرة شنغن">مركز &#8220;بي أل أس&#8221; يزف بشرى للراغبين في الحصول على تأشيرة شنغن</a></li>
					<li><a href="http://www.eldjazaironline.net/Accueil/%d8%a5%d9%86%d8%ae%d9%81%d8%a7%d8%b6-%d8%af%d8%b1%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d8%a9-%d8%a8%d8%af%d8%a7%d9%8a%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%a8%d8%aa/" title="إنخفاض درجات الحرارة بداية من السبت">إنخفاض درجات الحرارة بداية من السبت</a></li>
					<li><a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d9%88%d8%b2%d9%8a%d8%b1-%d8%ad%d8%ac%d8%a7%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d9%85%d9%88%d9%87%d8%a8%d8%aa%d9%87-%d9%81%d9%8a-%d8%b9%d8%b2%d9%81-%d8%a7%d9%84%d8%b9%d9%88%d8%af/" title="الوزير حجار يكشف عن موهبته في العزف على العود">الوزير حجار يكشف عن موهبته في العزف على العود</a></li>
					<li><a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%b5%d9%8a%d8%a7%d8%af%d9%84%d8%a9-%d8%a7%d9%84%d8%ae%d9%88%d8%a7%d8%b5-%d9%81%d9%8a-%d8%a5%d8%b6%d8%b1%d8%a7%d8%a8-%d9%8a%d9%88%d9%85-12-%d8%ac%d9%88%d9%8a%d9%84%d9%8a%d8%a9-%d8%a7/" title="الصيادلة الخواص في إضراب يوم 12 جويلية احتجاجا على إلغاء تحفيزات &#8220;كناس&#8221; وكاسنوس">الصيادلة الخواص في إضراب يوم 12 جويلية احتجاجا على إلغاء تحفيزات &#8220;كناس&#8221; وكاسنوس</a></li>
					<li><a href="http://www.eldjazaironline.net/Accueil/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%a9-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%ad%d8%b1%d9%83%d8%a9-%d9%81%d8%b3-%d8%b3%d9%84%d9%83-%d8%a7%d9%84%d9%82%d8%b6%d8%a7%d8%a1/" title="رئيس الجمهورية يجري حركة جزئية  في  سلك القضاء">رئيس الجمهورية يجري حركة جزئية  في  سلك القضاء</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	<div class="e3lan e3lan-below_header">		</div>
	<div id="main-content" class="container sidebar-left">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.eldjazaironline.net/Accueil">الرئيسية</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></span> <span class="delimiter">/</span> <span class="current">قدرت بـ 1043 طنا:<br>الجزائر تصطاد كامل حصتها من التونة الحمراء لـ 2017</span></div>
					
				
		<div class="e3lan e3lan-post">		</div>				
		<article class="post-listing post-18827 post type-post status-publish format-standard has-post-thumbnail hentry category-10" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">قدرت بـ 1043 طنا:<br>الجزائر تصطاد كامل حصتها من التونة الحمراء لـ 2017</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.eldjazaironline.net/Accueil/author/eldjazair/" title="">eldjazair </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>7 يوليو 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" rel="category tag">الاقتصاد</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d8%b5%d8%b7%d8%a7%d8%af-%d9%83%d8%a7%d9%85%d9%84-%d8%ad%d8%b5%d8%aa%d9%87%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%a9-%d8%a7%d9%84%d8%ad/#respond">اضف تعليق</a></span>
<span class="post-views"><i class="fa fa-eye"></i>23 زيارة</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">شاركها</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.eldjazaironline.net/Accueil/?p=18827" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D9%82%D8%AF%D8%B1%D8%AA+%D8%A8%D9%80+1043+%D8%B7%D9%86%D8%A7%3A%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1+%D8%AA%D8%B5%D8%B7%D8%A7%D8%AF+%D9%83%D8%A7%D9%85%D9%84+%D8%AD%D8%B5%D8%AA%D9%87%D8%A7+%D9%85%D9%86+%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%A9+%D8%A7%D9%84%D8%AD%D9%85%D8%B1%D8%A7%D8%A1+%D9%84%D9%80+2017&url=http://www.eldjazaironline.net/Accueil/?p=18827" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.eldjazaironline.net/Accueil/?p=18827&amp;name=%D9%82%D8%AF%D8%B1%D8%AA+%D8%A8%D9%80+1043+%D8%B7%D9%86%D8%A7%3A%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1+%D8%AA%D8%B5%D8%B7%D8%A7%D8%AF+%D9%83%D8%A7%D9%85%D9%84+%D8%AD%D8%B5%D8%AA%D9%87%D8%A7+%D9%85%D9%86+%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%A9+%D8%A7%D9%84%D8%AD%D9%85%D8%B1%D8%A7%D8%A1+%D9%84%D9%80+2017" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
						<section id="related_posts">
		<div class="block-head">
			<h3>مقالات مشابهة</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/%d9%8a%d9%88%d8%b3%d9%81-%d8%b4%d8%b1%d9%81%d8%a9-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%aa%d8%b7%d9%85%d8%ad-%d9%84%d8%a5%d9%86%d8%ac%d8%a7%d8%b2-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%b3%d9%83/">
						<img width="310" height="165" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/2tkVqSO-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.eldjazaironline.net/Accueil/%d9%8a%d9%88%d8%b3%d9%81-%d8%b4%d8%b1%d9%81%d8%a9-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%aa%d8%b7%d9%85%d8%ad-%d9%84%d8%a5%d9%86%d8%ac%d8%a7%d8%b2-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%b3%d9%83/" rel="bookmark">دعا إلى تفادي أي تعطيل في تسليم المشاريع:<br>يوسف شرفة: الحكومة تطمح لإنجاز مليون سكن في 30 شهرا</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 يوليو 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/%d9%85%d9%86%d8%ad-13-%d8%b1%d8%ae%d8%b5%d8%a9-%d9%86%d9%82%d9%84-%d9%84%d9%84%d8%ae%d9%80%d9%88%d8%a7%d8%b5/">
						<img width="310" height="165" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/973443082-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.eldjazaironline.net/Accueil/%d9%85%d9%86%d8%ad-13-%d8%b1%d8%ae%d8%b5%d8%a9-%d9%86%d9%82%d9%84-%d9%84%d9%84%d8%ae%d9%80%d9%88%d8%a7%d8%b5/" rel="bookmark">في مجال النقل الحضري البحـري والنزهــة البحرية:<br>منح 13 رخصة نقل للخـواص</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 يوليو 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%aa%d8%b9%d9%84%d9%82-%d8%a7%d8%b3%d8%aa%d9%8a%d8%b1%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b1%d8%b7%d8%a8%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%ad%d9%84%d9%88/">
						<img width="310" height="165" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/03/2017-03-2118-35-42.164176-06-555x318-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%aa%d8%b9%d9%84%d9%82-%d8%a7%d8%b3%d8%aa%d9%8a%d8%b1%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b1%d8%b7%d8%a8%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%ad%d9%84%d9%88/" rel="bookmark">في مسعى تقليص فاتورة الواردات:<br>الحكومة تعلق استيراد المرطبات والحلويات والتجهيزات الكهربائية</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 يوليو 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p style="text-align: right;"><a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d8%b5%d8%b7%d8%a7%d8%af-%d9%83%d8%a7%d9%85%d9%84-%d8%ad%d8%b5%d8%aa%d9%87%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%a9-%d8%a7%d9%84%d8%ad/37ff2291c183d851a66bdeace48463231b2966ef/" rel="attachment wp-att-18830"><img class="alignnone size-full wp-image-18830" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/37ff2291c183d851a66bdeace48463231b2966ef.jpg" alt="" width="397" height="222" srcset="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/37ff2291c183d851a66bdeace48463231b2966ef.jpg 397w, http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/37ff2291c183d851a66bdeace48463231b2966ef-150x84.jpg 150w" sizes="(max-width: 397px) 100vw, 397px" /></a></p>
<p style="text-align: right;">أكد المدير العام للصيد البحري وتربية المائيات بوزارة الفلاحة والتنمية الريفية والصيد البحري، طه حموش يوم الخميس، أن الجزائر تمكنت من اصطياد كامل حصتها من التونة الحمراء المحددة من طرف اللجنة الدولية للحفاظ على سمك التونة في الأطلسي (أيكات) والمقدرة بـ 1.043 طنا.<br />
وأفاد ذات المسؤول خلال لقاء لعرض حصيلة نشاط شعبة الصيد البحري و تربية المائيات خلال السداسي الأول من العام الجاري أن حصة الجزائر من صيد التونة الحمراء لسنة 2017 تم اصطيادها بالكامل خلال حملة الصيد الممتدة من 26 ماي الى 24 جوان الماضيين.<br />
وقد تم استخدام خلال هذه الحملة يضيف ذات المسؤول &#8211; 14 سفينة وطنية خاصة بصيد التونة حيث تم تقسيم هذا الاسطول الى فوجي عمل من 9 و5 سفن.<br />
وأكد حموش أن هذه الحصة ستعزز من موقف الجزائر داخل اللجنة الدولية للحفاظ على سمك التونة في الاطلسي (أيكات) من أجل الشروع في التفاوض على الحصص المستقبلية .<br />
يذكر أن الجزائر استفادت خلال اجتماع اللجنة الدولية للحفاظ على سمك التونة في لأطلسي الذي نظم في نوفمبر 2016 بفيلامورا (البرتغال) من حصة اضافية تقدر ب 500 طن لسنة 2017 بعد أن كانت في حدود 546 طن لترفع بالتالي حصة الجزائر خلال نفس السنة الى 1.043 طن .<br />
وكانت حصة الجزائر من صيد التونة الحمراء التي تم تحديدها خلال اجتماع اللجنة الدولية للمحافظة على التونة في المحيط الأطلسي الذي جرى في 2014 بجنوة (ايطاليا) من رفع تدريجي لحصتها إلى 243 طن خلال سنة 2014 ثم الى 370 طن سنة 2015 ليرتفع 460 طن لسنة 2016 و 546 طن لسنة 2017 أي ما يعادل نحو 2 بالمائة من مجموع الكلي المسموح للصيد.<br />
وقد تقلصت حصة الجزائر خلال اجتماع ال 17 اللجنة الدولية للحفاظ على سمك التونة في الاطلسي المنعقد سنة 2010 من 5 في المائة من المجموع الكلي المسموح للصيد الى 1 بالمائة و استفادت كل من ليبيا و تركيا و مصر و سوريا من الحصة التي تم تقليصها و المقدرة ب 418 طن.<br />
ق.و</p>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-07-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.eldjazaironline.net/Accueil/author/eldjazair/" title="مقالات eldjazair" rel="author">eldjazair</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">شاركها</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.eldjazaironline.net/Accueil/?p=18827" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D9%82%D8%AF%D8%B1%D8%AA+%D8%A8%D9%80+1043+%D8%B7%D9%86%D8%A7%3A%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1+%D8%AA%D8%B5%D8%B7%D8%A7%D8%AF+%D9%83%D8%A7%D9%85%D9%84+%D8%AD%D8%B5%D8%AA%D9%87%D8%A7+%D9%85%D9%86+%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%A9+%D8%A7%D9%84%D8%AD%D9%85%D8%B1%D8%A7%D8%A1+%D9%84%D9%80+2017&url=http://www.eldjazaironline.net/Accueil/?p=18827" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.eldjazaironline.net/Accueil/?p=18827&amp;name=%D9%82%D8%AF%D8%B1%D8%AA+%D8%A8%D9%80+1043+%D8%B7%D9%86%D8%A7%3A%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1+%D8%AA%D8%B5%D8%B7%D8%A7%D8%AF+%D9%83%D8%A7%D9%85%D9%84+%D8%AD%D8%B5%D8%AA%D9%87%D8%A7+%D9%85%D9%86+%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%A9+%D8%A7%D9%84%D8%AD%D9%85%D8%B1%D8%A7%D8%A1+%D9%84%D9%80+2017" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="e3lan e3lan-post">		</div>		
				
		<section id="author-box">
			<div class="block-head">
				<h3>عن eldjazair </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/084a1cb34500332077dd1a202233dc1a?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/084a1cb34500332077dd1a202233dc1a?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%aa%d8%b9%d9%84%d9%82-%d8%a7%d8%b3%d8%aa%d9%8a%d8%b1%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b1%d8%b7%d8%a8%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%ad%d9%84%d9%88/" rel="prev"><span>السابق</span> الحكومة تعلق استيراد المرطبات والحلويات والتجهيزات الكهربائية</a></div>
			<div class="post-next"><a href="http://www.eldjazaironline.net/Accueil/%d9%85%d9%86%d8%ad-13-%d8%b1%d8%ae%d8%b5%d8%a9-%d9%86%d9%82%d9%84-%d9%84%d9%84%d8%ae%d9%80%d9%88%d8%a7%d8%b5/" rel="next"><span>التالي</span> منح 13 رخصة نقل للخـواص</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>شاهد أيضاً</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.eldjazaironline.net/Accueil/%d8%a8%d9%88%d9%84%d8%a7%d8%b4%d9%8a%d9%83-%d8%aa%d8%a8%d8%ad%d8%ab-%d9%85%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b7%d8%a7/">
					<img width="310" height="165" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/2017-07-07_192144-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.eldjazaironline.net/Accueil/%d8%a8%d9%88%d9%84%d8%a7%d8%b4%d9%8a%d9%83-%d8%aa%d8%a8%d8%ad%d8%ab-%d9%85%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b7%d8%a7/" rel="bookmark">التقت وزير الطاقة قيطوني :<br>بولاشيك تبحث مستقبل الاستثمارات الطاقوية الأمريكية في الجزائر</a></h2>
			<p>استقبل وزير الطاقة مصطفى قيطوني يوم الخميس بالجزائر العاصمة، بولاشيك سفيرة الولايات المتحدة الأمريكية بالجزائر، &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/Accueil/%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D8%AA%D8%B5%D8%B7%D8%A7%D8%AF-%D9%83%D8%A7%D9%85%D9%84-%D8%AD%D8%B5%D8%AA%D9%87%D8%A7-%D9%85%D9%86-%D8%A7%D9%84%D8%AA%D9%88%D9%86%D8%A9-%D8%A7%D9%84%D8%AD/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://www.eldjazaironline.net/Accueil/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='18827' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
	<div class="flexslider" id="tie-slider-widget-2">
		<ul class="slides">
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/%d9%8a%d9%88%d8%b3%d9%81-%d8%b4%d8%b1%d9%81%d8%a9-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%aa%d8%b7%d9%85%d8%ad-%d9%84%d8%a5%d9%86%d8%ac%d8%a7%d8%b2-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%b3%d9%83/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/2tkVqSO-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/%d9%8a%d9%88%d8%b3%d9%81-%d8%b4%d8%b1%d9%81%d8%a9-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%aa%d8%b7%d9%85%d8%ad-%d9%84%d8%a5%d9%86%d8%ac%d8%a7%d8%b2-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%b3%d9%83/">دعا إلى تفادي أي تعطيل في تسليم المشاريع:<br>يوسف شرفة: الحكومة تطمح لإنجاز مليون سكن في 30 شهرا</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/%d9%85%d9%86%d8%ad-13-%d8%b1%d8%ae%d8%b5%d8%a9-%d9%86%d9%82%d9%84-%d9%84%d9%84%d8%ae%d9%80%d9%88%d8%a7%d8%b5/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/973443082-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/%d9%85%d9%86%d8%ad-13-%d8%b1%d8%ae%d8%b5%d8%a9-%d9%86%d9%82%d9%84-%d9%84%d9%84%d8%ae%d9%80%d9%88%d8%a7%d8%b5/">في مجال النقل الحضري البحـري والنزهــة البحرية:<br>منح 13 رخصة نقل للخـواص</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d8%b5%d8%b7%d8%a7%d8%af-%d9%83%d8%a7%d9%85%d9%84-%d8%ad%d8%b5%d8%aa%d9%87%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%a9-%d8%a7%d9%84%d8%ad/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/37ff2291c183d851a66bdeace48463231b2966ef-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d8%b5%d8%b7%d8%a7%d8%af-%d9%83%d8%a7%d9%85%d9%84-%d8%ad%d8%b5%d8%aa%d9%87%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%a9-%d8%a7%d9%84%d8%ad/">قدرت بـ 1043 طنا:<br>الجزائر تصطاد كامل حصتها من التونة الحمراء لـ 2017</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%aa%d8%b9%d9%84%d9%82-%d8%a7%d8%b3%d8%aa%d9%8a%d8%b1%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b1%d8%b7%d8%a8%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%ad%d9%84%d9%88/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/03/2017-03-2118-35-42.164176-06-555x318-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%aa%d8%b9%d9%84%d9%82-%d8%a7%d8%b3%d8%aa%d9%8a%d8%b1%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b1%d8%b7%d8%a8%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%ad%d9%84%d9%88/">في مسعى تقليص فاتورة الواردات:<br>الحكومة تعلق استيراد المرطبات والحلويات والتجهيزات الكهربائية</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%80-%d8%a8%d9%8a-%d8%a3%d9%84-%d8%a3%d8%b3-%d9%84%d8%aa%d8%b3%d9%87%d9%8a%d9%84-%d8%a7%d9%84%d8%ad%d8%b5%d9%88%d9%84-%d8%b9/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/0-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%80-%d8%a8%d9%8a-%d8%a3%d9%84-%d8%a3%d8%b3-%d9%84%d8%aa%d8%b3%d9%87%d9%8a%d9%84-%d8%a7%d9%84%d8%ad%d8%b5%d9%88%d9%84-%d8%b9/">مدير المركز يتهم الوكالات بالتضييق على الجزائريين وخداعهم:<br>طريقة جديدة لـ &#8220;بي أل أس&#8221; لتسهيل الحصول على تأشيرة &#8220;شنغن&#8221;</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/%d9%85%d9%86%d8%a7%d8%b5%d8%b1%d8%a9-%d9%84%d9%85-%d9%8a%d9%82%d8%af%d9%85-%d8%aa%d8%b9%d9%87%d8%af%d8%a7-%d9%83%d8%aa%d8%a7%d8%a8%d9%8a%d8%a7-%d8%a8%d8%b9%d8%af%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d8%b4/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/12/2014-2014_menasra_600_173909720_440863579-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/12/2014-2014_menasra_600_173909720_440863579-310x205.jpg 310w, http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/12/2014-2014_menasra_600_173909720_440863579-150x100.jpg 150w" sizes="(max-width: 310px) 100vw, 310px" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/%d9%85%d9%86%d8%a7%d8%b5%d8%b1%d8%a9-%d9%84%d9%85-%d9%8a%d9%82%d8%af%d9%85-%d8%aa%d8%b9%d9%87%d8%af%d8%a7-%d9%83%d8%aa%d8%a7%d8%a8%d9%8a%d8%a7-%d8%a8%d8%b9%d8%af%d9%85-%d8%a7%d9%84%d8%aa%d8%b1%d8%b4/">القيادي في جبهة التغيير المحلة مراد قرابة: :<br>مناصرة لم يقدم تعهدا كتابيا بعدم الترشح لرئاسة حمس في المؤتمر القادم</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/%d9%86%d8%b1%d9%8a%d8%af-%d8%aa%d9%88%d8%ad%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a-%d9%84%d8%a7-%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d9%84/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/2012-2012_ahmed_dan_01_653939141_596005010-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/%d9%86%d8%b1%d9%8a%d8%af-%d8%aa%d9%88%d8%ad%d9%8a%d8%af-%d8%a7%d9%84%d8%aa%d9%8a%d8%a7%d8%b1-%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a-%d9%84%d8%a7-%d8%a7%d9%84%d8%b9%d9%88%d8%af%d8%a9-%d9%84/">البناء ترد على مناصرة::<br>نريد توحيد التيار الإسلامي لا العودة لحمس</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d9%87%d9%86%d8%a6-%d8%a7%d9%84%d9%84%d9%88%d8%a7%d8%a1-%d8%ae%d9%84%d9%8a%d9%81%d8%a9-%d8%ad%d9%81%d8%aa%d8%b1/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/12/2015-08-1621-52-04.596849-haftar-dr-555x318-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d9%87%d9%86%d8%a6-%d8%a7%d9%84%d9%84%d9%88%d8%a7%d8%a1-%d8%ae%d9%84%d9%8a%d9%81%d8%a9-%d8%ad%d9%81%d8%aa%d8%b1/">الليبيون يحتفلون بتحرير بنغازي من الإرهاب:<br>الجزائر تهنئ اللواء خليفة حفتر</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a%d8%a9-%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/large-كزافيـيه-دريانكور-سفيرفوق-العادة-لفرنسا-بالجزائر-بداية-جوان-579ad-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a%d8%a9-%d8%a7%d8%b3%d8%aa%d8%ab%d9%86%d8%a7%d8%a6%d9%8a/">السفير الفرنسي الجديد: :<br>العلاقة الجزائرية الفرنسية استثنائية وليست عادية</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a8%d9%88%d8%aa%d9%81%d9%84%d9%8a%d9%82%d8%a9-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%ad%d8%b1%d9%83%d8%a9-%d8%ac%d8%b2%d8%a6%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b3%d9%84%d9%83-2/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/02/98b448ad-a52d-4a83-88e6-3d4335f59f86_16x9_600x338-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a8%d9%88%d8%aa%d9%81%d9%84%d9%8a%d9%82%d8%a9-%d9%8a%d8%ac%d8%b1%d9%8a-%d8%ad%d8%b1%d9%83%d8%a9-%d8%ac%d8%b2%d8%a6%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b3%d9%84%d9%83-2/">11 رئيس مجلس قضائي و14 نائبا عاما و11 رئيس محكمة إدارية و7 محافظي دولة:<br>الرئيس بوتفليقة يجري حركة جزئية في سلك القضاء</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/%d8%a8%d9%88%d8%aa%d9%81%d9%84%d9%8a%d9%82%d8%a9-%d9%84%d9%86-%d9%8a%d8%b9%d8%a7%d8%b1%d8%b6-%d8%aa%d9%86%d8%ad%d9%8a%d8%a9-%d9%88%d9%84%d8%af-%d8%b9%d8%a8%d8%a7%d8%b3/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/2017-07-01_175442-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/%d8%a8%d9%88%d8%aa%d9%81%d9%84%d9%8a%d9%82%d8%a9-%d9%84%d9%86-%d9%8a%d8%b9%d8%a7%d8%b1%d8%b6-%d8%aa%d9%86%d8%ad%d9%8a%d8%a9-%d9%88%d9%84%d8%af-%d8%b9%d8%a8%d8%a7%d8%b3/">القيادي السابق في حزب جبهة التحرير الوطني عبد الرحمان بلعياط :<br>بوتفليقة لن يعارض تنحية ولد عباس</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%ad%d9%85%d8%b3-%d9%8a%d9%86%d8%af%d9%85%d8%ac-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%81%d9%8a-%d8%ad%d8%b2%d8%a8-%d9%88%d8%a7%d8%ad%d8%af/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/06/2017-06-30_204332-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%ad%d9%85%d8%b3-%d9%8a%d9%86%d8%af%d9%85%d8%ac-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%81%d9%8a-%d8%ad%d8%b2%d8%a8-%d9%88%d8%a7%d8%ad%d8%af/">بالمصادقة على الوثائق النهائية لمشروع الوحدة الإندماجية :<br>تحالف حمس يندمج اليوم في حزب واحد</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/%d8%b3%d9%86%d8%a7%d8%a8%d8%a7%d8%a8-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%aa%d8%b9%d9%85%d9%8a%d9%85-%d9%85%d9%86%d8%b5%d8%a8-%d9%83%d8%a7%d8%aa%d8%a8-%d9%85%d8%af%d9%8a%d8%b1%d9%8a%d8%a9-%d8%b9/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/01/snapap-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/%d8%b3%d9%86%d8%a7%d8%a8%d8%a7%d8%a8-%d9%8a%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%aa%d8%b9%d9%85%d9%8a%d9%85-%d9%85%d9%86%d8%b5%d8%a8-%d9%83%d8%a7%d8%aa%d8%a8-%d9%85%d8%af%d9%8a%d8%b1%d9%8a%d8%a9-%d8%b9/">نددت بإقصاء رتب الأسلاك المشتركة من مسابقة الترقية المقررة غدا :<br>سناباب يطالب بتعميم منصب كاتب مديرية على كافة المؤسسات التربوية &#8220;</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d9%81%d9%8a-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%ba%d8%b6%d8%a8-%d8%a7%d9%84%d8%b4%d8%b1%d9%83%d8%a7%d8%a1-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/2017-07-07_192120-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d9%81%d9%8a-%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%ba%d8%b6%d8%a8-%d8%a7%d9%84%d8%b4%d8%b1%d9%83%d8%a7%d8%a1-%d8%a7%d9%84%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%d9%8a/">يقوده الصيادلة والأساتذة وعمال سونلغاز :<br>وزراء في مواجهة غضب الشركاء الاجتماعيين</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/%d8%a8%d9%88%d9%84%d8%a7%d8%b4%d9%8a%d9%83-%d8%aa%d8%a8%d8%ad%d8%ab-%d9%85%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b7%d8%a7/">
				<img width="310" height="204" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/2017-07-07_192144-310x204.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/%d8%a8%d9%88%d9%84%d8%a7%d8%b4%d9%8a%d9%83-%d8%aa%d8%a8%d8%ad%d8%ab-%d9%85%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b7%d8%a7/">التقت وزير الطاقة قيطوني :<br>بولاشيك تبحث مستقبل الاستثمارات الطاقوية الأمريكية في الجزائر</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%ae%d8%b6%d8%b1-%d9%8a%d8%aa%d9%82%d8%af%d9%85%d9%88%d9%86-%d9%81%d9%8a-%d8%aa%d8%b5%d9%86%d9%8a%d9%81-%d8%a7%d9%84%d9%81%d9%8a%d9%81%d8%a7-%d9%88%d9%8a%d8%b5%d8%b9%d8%af%d9%88/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/05/2017-05-10_195842-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%ae%d8%b6%d8%b1-%d9%8a%d8%aa%d9%82%d8%af%d9%85%d9%88%d9%86-%d9%81%d9%8a-%d8%aa%d8%b5%d9%86%d9%8a%d9%81-%d8%a7%d9%84%d9%81%d9%8a%d9%81%d8%a7-%d9%88%d9%8a%d8%b5%d8%b9%d8%af%d9%88/">احتلوا المركز الثامن إفريقيا:<br>&#8220;الخضر&#8221; يتقدمون في تصنيف &#8220;الفيفا&#8221; ويصعدون إلى المركز الـ 48</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d9%86%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d9%84%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%b9%d8%af%d9%8a%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%ba%d8%a7%d8%a8%d8%a7%d8%aa-%d9%81%d9%8a-%d9%88%d9%84%d8%a7/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/300____________________________512252796-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/300____________________________512252796-310x205.jpg 310w, http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/300____________________________512252796-150x100.jpg 150w" sizes="(max-width: 310px) 100vw, 310px" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d9%86%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d9%84%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%b9%d8%af%d9%8a%d8%af-%d9%85%d9%86-%d8%a7%d9%84%d8%ba%d8%a7%d8%a8%d8%a7%d8%aa-%d9%81%d9%8a-%d9%88%d9%84%d8%a7/">النيران تلتهم العديد من الغابات في ولاية بجاية</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d8%b4%d8%aa%d8%a8%d8%a7%d9%83%d8%a7%d8%aa-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d9%88%d8%a7%d9%84%d9%85%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d9%85%d8%af/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/مظاهرات-في-المانيا-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d8%b4%d8%aa%d8%a8%d8%a7%d9%83%d8%a7%d8%aa-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7%d8%a9-%d9%88%d8%a7%d9%84%d9%85%d8%aa%d8%b8%d8%a7%d9%87%d8%b1%d9%8a%d9%86-%d9%81%d9%8a-%d9%85%d8%af/">اشتباكات بين الشرطة والمتظاهرين في مدينة هامبورغ الألمانية</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%a7%d9%84%d8%b0%d9%8a-%d8%aa%d8%b9%d8%b1%d8%b6%d8%aa-%d9%84%d9%87-%d8%ad%d8%a7%d9%81%d9%84%d8%a9-%d9%84%d8%a3%d9%86%d8%b5%d8%a7/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/hqdefault-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%a7%d9%84%d8%b0%d9%8a-%d8%aa%d8%b9%d8%b1%d8%b6%d8%aa-%d9%84%d9%87-%d8%ad%d8%a7%d9%81%d9%84%d8%a9-%d9%84%d8%a3%d9%86%d8%b5%d8%a7/">بعد الاعتداء الذي تعرضت له حافلة لأنصار اتحاد العاصمة… أنصار &#8220;العميد&#8221; يهانون في تونس</a></h2>
				</div>
			</li>
					<li>
						
				<a href="http://www.eldjazaironline.net/Accueil/%d9%86%d8%b5%d9%8a%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d8%b5%d9%85%d9%8a%d9%8a%d9%86-%d9%85%d9%86-%d8%af%d9%81%d8%a7%d8%aa%d8%b1-%d8%a7%d9%84%d8%ad%d8%ac-144-%d9%88%d8%a7%d9%84%d9%82%d8%b1%d8%b9%d8%a9/">
				<img width="310" height="205" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/2016-01-2920-36-19.188916-houjaj-555x318-310x205.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />				</a>
							<div class="slider-caption">
					<h2><a href="http://www.eldjazaironline.net/Accueil/%d9%86%d8%b5%d9%8a%d8%a8-%d8%a7%d9%84%d8%b9%d8%a7%d8%b5%d9%85%d9%8a%d9%8a%d9%86-%d9%85%d9%86-%d8%af%d9%81%d8%a7%d8%aa%d8%b1-%d8%a7%d9%84%d8%ad%d8%ac-144-%d9%88%d8%a7%d9%84%d9%82%d8%b1%d8%b9%d8%a9/">نصيب العاصميين من دفاتر الحج 144 والقرعة غدا</a></h2>
				</div>
			</li>
				</ul>
	</div>
			<script>
	jQuery(document).ready(function() {
	  jQuery('#tie-slider-widget-2').flexslider({
		animation: "fade",
		slideshowSpeed: 7000,
		animationSpeed: 600,
		randomize: false,
		pauseOnHover: true,
		prevText: "",
		nextText: "",
		controlNav: false
	  });
	});
	</script>
	
                      <div id="evwidgetpost-2" class="widget widget_evwidgetpost">                  <div class="widget-top"><h4>PDF</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
                        <ul class="ev-widget-post">
                                                            <li>
                                                                                                                                <span class="alignleft">
                                                    <a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%b3%d8%a8%d8%aa-08-%d8%ac%d9%88%d9%8a%d9%84%d9%8a%d8%a9-2017/"><img width="397" height="594" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/2017-07-07_192107.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/2017-07-07_192107.jpg 397w, http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/2017-07-07_192107-100x150.jpg 100w" sizes="(max-width: 397px) 100vw, 397px" /></a>
                                                </span>
                                            
                                            <h3 class="ev-widget-post-tittle ev-widget-post-tittle-main">   <a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%b3%d8%a8%d8%aa-08-%d8%ac%d9%88%d9%8a%d9%84%d9%8a%d8%a9-2017/"> الجزائر – عدد السبت 08 جويلية 2017 </a></h3>

                                            
                                                                            </li>
                                                    </ul>

                                                    <a class="ev-widget-post-sml" href="http://www.eldjazaironline.net/Accueil/category/pdf/">See more pdf</a>
                        
              </div></div><!-- .widget /-->        <div id="video-widget-2" class="widget video-widget"><div class="widget-top"><h4>أخبار بالفديو</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="320" height="180" src="http://www.youtube.com/embed/_0yTMR4el_w?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe></div></div><!-- .widget /-->
                      <div id="evwidgetpost-3" class="widget widget_evwidgetpost">                  <div class="widget-top"><h4>أخبار بالصور</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
                        <ul class="ev-widget-post">
                                                            <li>
                                                                                                                                <span class="alignleft">
                                                    <a href="http://www.eldjazaironline.net/Accueil/%d8%b4%d8%b1%d9%83%d8%a9-%d8%aa%d9%88%d8%aa%d8%a7%d9%84-%d8%aa%d9%88%d9%82%d8%b9-%d8%b9%d9%84%d9%89-%d8%b9%d9%82%d8%af-%d8%b4%d8%b1%d8%a7%d9%83%d8%a9/"><img width="397" height="223" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/05/130529113431-total-sa-bribery-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/05/130529113431-total-sa-bribery-1024x576.jpg 397w, http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/05/130529113431-total-sa-bribery-1024x576-150x84.jpg 150w" sizes="(max-width: 397px) 100vw, 397px" /></a>
                                                </span>
                                            
                                            <h3 class="ev-widget-post-tittle ev-widget-post-tittle-main">   <a href="http://www.eldjazaironline.net/Accueil/%d8%b4%d8%b1%d9%83%d8%a9-%d8%aa%d9%88%d8%aa%d8%a7%d9%84-%d8%aa%d9%88%d9%82%d8%b9-%d8%b9%d9%84%d9%89-%d8%b9%d9%82%d8%af-%d8%b4%d8%b1%d8%a7%d9%83%d8%a9/"> لاستكشاف وإنتاج النفط والغاز في موريتانيا:<br>شركة توتال توقع على عقد شراكة </a></h3>

                                            <p>وقعت موريتانيا وشركة توتال الفرنسية أمس الجمعة بنواكشوط على عقد لاستكشاف وإنتاج النفط والغاز بالحوض &hellip;</p>

                                                                            </li>
                                                    </ul>

                                                    <a class="ev-widget-post-sml" href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1/">See more الأخبار بالصور</a>
                        
              </div></div><!-- .widget /-->        	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">الأخيرة</a></li><li class="tabs"><a href="#tab1">الأشهر</a></li><li class="tabs"><a href="#tab3">تعليقات</a></li><li class="tabs"><a href="#tab4">الوسوم</a></li>				</ul>
			</div>
			
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/%d9%8a%d9%88%d8%b3%d9%81-%d8%b4%d8%b1%d9%81%d8%a9-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%aa%d8%b7%d9%85%d8%ad-%d9%84%d8%a5%d9%86%d8%ac%d8%a7%d8%b2-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%b3%d9%83/" rel="bookmark"><img width="110" height="75" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/2tkVqSO-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.eldjazaironline.net/Accueil/%d9%8a%d9%88%d8%b3%d9%81-%d8%b4%d8%b1%d9%81%d8%a9-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%aa%d8%b7%d9%85%d8%ad-%d9%84%d8%a5%d9%86%d8%ac%d8%a7%d8%b2-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%b3%d9%83/">دعا إلى تفادي أي تعطيل في تسليم المشاريع:<br>يوسف شرفة: الحكومة تطمح لإنجاز مليون سكن في 30 شهرا</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 يوليو 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/%d9%85%d9%86%d8%ad-13-%d8%b1%d8%ae%d8%b5%d8%a9-%d9%86%d9%82%d9%84-%d9%84%d9%84%d8%ae%d9%80%d9%88%d8%a7%d8%b5/" rel="bookmark"><img width="110" height="75" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/973443082-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.eldjazaironline.net/Accueil/%d9%85%d9%86%d8%ad-13-%d8%b1%d8%ae%d8%b5%d8%a9-%d9%86%d9%82%d9%84-%d9%84%d9%84%d8%ae%d9%80%d9%88%d8%a7%d8%b5/">في مجال النقل الحضري البحـري والنزهــة البحرية:<br>منح 13 رخصة نقل للخـواص</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 يوليو 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d8%b5%d8%b7%d8%a7%d8%af-%d9%83%d8%a7%d9%85%d9%84-%d8%ad%d8%b5%d8%aa%d9%87%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%a9-%d8%a7%d9%84%d8%ad/" rel="bookmark"><img width="110" height="75" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/37ff2291c183d851a66bdeace48463231b2966ef-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%aa%d8%b5%d8%b7%d8%a7%d8%af-%d9%83%d8%a7%d9%85%d9%84-%d8%ad%d8%b5%d8%aa%d9%87%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%a9-%d8%a7%d9%84%d8%ad/">قدرت بـ 1043 طنا:<br>الجزائر تصطاد كامل حصتها من التونة الحمراء لـ 2017</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 يوليو 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%aa%d8%b9%d9%84%d9%82-%d8%a7%d8%b3%d8%aa%d9%8a%d8%b1%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b1%d8%b7%d8%a8%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%ad%d9%84%d9%88/" rel="bookmark"><img width="110" height="75" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/03/2017-03-2118-35-42.164176-06-555x318-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%aa%d8%b9%d9%84%d9%82-%d8%a7%d8%b3%d8%aa%d9%8a%d8%b1%d8%a7%d8%af-%d8%a7%d9%84%d9%85%d8%b1%d8%b7%d8%a8%d8%a7%d8%aa-%d9%88%d8%a7%d9%84%d8%ad%d9%84%d9%88/">في مسعى تقليص فاتورة الواردات:<br>الحكومة تعلق استيراد المرطبات والحلويات والتجهيزات الكهربائية</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 يوليو 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%80-%d8%a8%d9%8a-%d8%a3%d9%84-%d8%a3%d8%b3-%d9%84%d8%aa%d8%b3%d9%87%d9%8a%d9%84-%d8%a7%d9%84%d8%ad%d8%b5%d9%88%d9%84-%d8%b9/" rel="bookmark"><img width="110" height="75" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/07/0-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.eldjazaironline.net/Accueil/%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d9%80-%d8%a8%d9%8a-%d8%a3%d9%84-%d8%a3%d8%b3-%d9%84%d8%aa%d8%b3%d9%87%d9%8a%d9%84-%d8%a7%d9%84%d8%ad%d8%b5%d9%88%d9%84-%d8%b9/">مدير المركز يتهم الوكالات بالتضييق على الجزائريين وخداعهم:<br>طريقة جديدة لـ &#8220;بي أل أس&#8221; لتسهيل الحصول على تأشيرة &#8220;شنغن&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 يوليو 2017</span>		</li>
			
				</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d9%88%d8%b8%d9%8a%d9%81-%d8%a7%d9%84%d8%b9%d9%85%d9%88%d9%85%d9%8a-%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%b9%d9%86-%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d8%ae%d8%b1%d9%8a%d8%ac%d9%8a-%d8%a7/" title="نفى حرمانهم من الترقية :الوظيف العمومي يتراجع عن إقصاء خريجي التكوين المتواصل" rel="bookmark"><img width="110" height="75" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/01/2014-DUEA_624708720-400x328-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d9%88%d8%b8%d9%8a%d9%81-%d8%a7%d9%84%d8%b9%d9%85%d9%88%d9%85%d9%8a-%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%b9%d9%86-%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d8%ae%d8%b1%d9%8a%d8%ac%d9%8a-%d8%a7/">نفى حرمانهم من الترقية :<br>الوظيف العمومي يتراجع عن إقصاء خريجي التكوين المتواصل</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>6 يناير 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d9%88%d8%b8%d9%8a%d9%81-%d8%a7%d9%84%d8%b9%d9%85%d9%88%d9%85%d9%8a-%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%b9%d9%86-%d8%a5%d9%82%d8%b5%d8%a7%d8%a1-%d8%ae%d8%b1%d9%8a%d8%ac%d9%8a-%d8%a7/#comments">32</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d9%8a%d9%88%d9%82%d9%91%d8%b9-%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d9%84%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d8%b4%d8%b1%d8%a7%d8%a1-%d8%b3/" title="لتسهيل عملية اقتنائها:بنك السلام يوقّع اتفاقية لتمويل شراء سيارات هيونداي" rel="bookmark"><img width="110" height="75" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/12/images-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.eldjazaironline.net/Accueil/%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d9%8a%d9%88%d9%82%d9%91%d8%b9-%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d9%84%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d8%b4%d8%b1%d8%a7%d8%a1-%d8%b3/">لتسهيل عملية اقتنائها:<br>بنك السلام يوقّع اتفاقية لتمويل شراء سيارات هيونداي</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>20 ديسمبر 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.eldjazaironline.net/Accueil/%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d9%8a%d9%88%d9%82%d9%91%d8%b9-%d8%a7%d8%aa%d9%81%d8%a7%d9%82%d9%8a%d8%a9-%d9%84%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d8%b4%d8%b1%d8%a7%d8%a1-%d8%b3/#comments">12</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/%d9%87%d9%8a%d9%88%d9%86%d8%af%d8%a7%d9%8a-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%8a%d8%a8%d9%8a%d8%b9-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a5%d9%8a%d8%af%d9%8a%d8%b3-%d9%88%d8%aa%d9%8a/" title="سيوقع على اتفاقية مع القرض الشعبي الجزائري الأسبوع المقبل:هيونداي الجزائر يبيع سيارات إيديس وتيكسون بالقرض الاستهلاكي" rel="bookmark"><img width="110" height="75" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/11/2016-11-11_185917-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.eldjazaironline.net/Accueil/%d9%87%d9%8a%d9%88%d9%86%d8%af%d8%a7%d9%8a-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%8a%d8%a8%d9%8a%d8%b9-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a5%d9%8a%d8%af%d9%8a%d8%b3-%d9%88%d8%aa%d9%8a/">سيوقع على اتفاقية مع القرض الشعبي الجزائري الأسبوع المقبل:<br>هيونداي الجزائر يبيع سيارات إيديس وتيكسون بالقرض الاستهلاكي</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>11 نوفمبر 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.eldjazaironline.net/Accueil/%d9%87%d9%8a%d9%88%d9%86%d8%af%d8%a7%d9%8a-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d9%8a%d8%a8%d9%8a%d8%b9-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a5%d9%8a%d8%af%d9%8a%d8%b3-%d9%88%d8%aa%d9%8a/#comments">7</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d9%85%d8%a6%d8%a7%d8%aa-%d9%85%d9%86-%d8%ae%d8%b1%d9%8a%d8%ac%d9%8a-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d9%88%d8%a7%d8%b5/" title="الوظيف العمومي يرفض كل عملية خارجة عن المرسوم الخاص بالأسلاك المشتركة:المئات من خريجي جامعة التكوين المتواصل يحرمون من الإدماج" rel="bookmark"><img width="110" height="75" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2017/01/2014-DUEA_624708720-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d9%85%d8%a6%d8%a7%d8%aa-%d9%85%d9%86-%d8%ae%d8%b1%d9%8a%d8%ac%d9%8a-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d9%88%d8%a7%d8%b5/">الوظيف العمومي يرفض كل عملية خارجة عن المرسوم الخاص بالأسلاك المشتركة:<br>المئات من خريجي جامعة التكوين المتواصل يحرمون من الإدماج</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>4 يناير 2017</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d9%85%d8%a6%d8%a7%d8%aa-%d9%85%d9%86-%d8%ae%d8%b1%d9%8a%d8%ac%d9%8a-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%aa%d9%83%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d9%88%d8%a7%d8%b5/#comments">5</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.eldjazaironline.net/Accueil/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%aa%d8%a8%d9%84%d8%ba-%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d8%b1%d9%81%d8%b6%d9%87%d8%a7-%d8%b9%d9%82%d8%af-%d9%85%d8%a4/" title="إسرائيل تبلغ فرنسا رسمياً رفضها عقد مؤتمر دولي للسلام" rel="bookmark"><img width="110" height="75" src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/11/e6d542268d-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.eldjazaironline.net/Accueil/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%aa%d8%a8%d9%84%d8%ba-%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d8%b1%d9%81%d8%b6%d9%87%d8%a7-%d8%b9%d9%82%d8%af-%d9%85%d8%a4/">إسرائيل تبلغ فرنسا رسمياً رفضها عقد مؤتمر دولي للسلام</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>8 نوفمبر 2016</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://www.eldjazaironline.net/Accueil/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d8%aa%d8%a8%d9%84%d8%ba-%d9%81%d8%b1%d9%86%d8%b3%d8%a7-%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d8%b1%d9%81%d8%b6%d9%87%d8%a7-%d8%b9%d9%82%d8%af-%d9%85%d8%a4/#comments">4</a></span>
							</li>
		
				</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/4042a84a32b5f508f96b026408cecd76?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4042a84a32b5f508f96b026408cecd76?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%a3%d8%a6%d9%85%d8%a9-%d9%85%d8%aa%d8%ae%d9%88%d9%81%d9%88%d9%86-%d9%85%d9%86-%d9%82%d8%b1%d9%88%d8%b6-%d8%ad%d9%84%d8%a7%d9%84-%d9%84%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d8%a8%d8%b1%d9%83/#comment-868">
		عبدو بوشمال: لا إله إلا الله... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/04d833ff8a9dd835a5b48ae8e67dd673?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/04d833ff8a9dd835a5b48ae8e67dd673?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.eldjazaironline.net/Accueil/%d9%82%d8%b1%d9%82%d8%a7%d8%b4-%d8%b3%d9%86%d8%b9%d8%b2%d9%84-%d9%82%d8%b7%d8%b1-%d8%b9%d9%86-%d8%a8%d9%8a%d8%a6%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a%d8%b9%d9%8a%d8%a9-%d8%a5%d9%86-%d9%84/#comment-862">
		mehdi mountather: La fin de la guerre en Yémen et la crise avec le Qatar en 48 heures pour éviter... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/4042a84a32b5f508f96b026408cecd76?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4042a84a32b5f508f96b026408cecd76?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.eldjazaironline.net/Accueil/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%b9%d8%af%d8%af-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-01-%d8%ac%d9%88%d9%8a%d9%84%d9%8a%d8%a9-2017/#comment-854">
		عبدو بوشمال: السلام عليكم رابط تحميل الجريدة غير موجود... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://1.gravatar.com/avatar/410a7b513ca3fbd774a4555d66fd41df?s=55&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/410a7b513ca3fbd774a4555d66fd41df?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.eldjazaironline.net/Accueil/tls-contact-%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%81%d8%b1%d9%86%d8%b3%d9%8a%d8%a9-%d8%aa%d9%86%d9%87%d9%8a-%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d8%b9%d9%82%d8%af%d9%87%d8%a7-%d9%85/#comment-852">
		Dania: Et pour selon qui ont un rdv pour novembre ??? C annulé ! Jspr que vous me répon... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/0940cd5353551f5fe11e224a7ddaa8af?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0940cd5353551f5fe11e224a7ddaa8af?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://www.eldjazaironline.net/Accueil/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%a9-%d9%8a%d9%88%d8%a7%d8%b5%d9%84-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%85%d9%86%d8%a7%d9%82%d8%b4%d8%a9-%d9%85%d8%ae%d8%b7%d8%b7-%d8%b9%d9%85%d9%84/#comment-846">
		chris jones: مرحبا، هذا هو لإعلام الجمهور أن السيد كريس، مقرض القروض الخاصة قد فتحت فرصة مالي... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="http://www.eldjazaironline.net/Accueil/tag/main_post/" class="tag-cloud-link tag-link-41 tag-link-position-1" style="font-size: 8pt;">main_post</a>
<a href="http://www.eldjazaironline.net/Accueil/tag/breaking-news/" class="tag-cloud-link tag-link-37 tag-link-position-2" style="font-size: 8pt;">breaking-news</a>
<a href="http://www.eldjazaironline.net/Accueil/tag/tag/" class="tag-cloud-link tag-link-30 tag-link-position-3" style="font-size: 8pt;">Tag</a>
<a href="http://www.eldjazaironline.net/Accueil/tag/video/" class="tag-cloud-link tag-link-32 tag-link-position-4" style="font-size: 8pt;">Video</a>
<a href="http://www.eldjazaironline.net/Accueil/tag/tags/" class="tag-cloud-link tag-link-31 tag-link-position-5" style="font-size: 8pt;">Tags</a>
<a href="http://www.eldjazaironline.net/Accueil/tag/post/" class="tag-cloud-link tag-link-27 tag-link-position-6" style="font-size: 8pt;">Post</a>
<a href="http://www.eldjazaironline.net/Accueil/tag/author/" class="tag-cloud-link tag-link-17 tag-link-position-7" style="font-size: 8pt;">Author</a>
<a href="http://www.eldjazaironline.net/Accueil/tag/html/" class="tag-cloud-link tag-link-21 tag-link-position-8" style="font-size: 8pt;">HTML</a>
<a href="http://www.eldjazaironline.net/Accueil/tag/world/" class="tag-cloud-link tag-link-34 tag-link-position-9" style="font-size: 8pt;">World</a>
<a href="http://www.eldjazaironline.net/Accueil/tag/wordpress/" class="tag-cloud-link tag-link-33 tag-link-position-10" style="font-size: 8pt;">WordPress</a>
<a href="http://www.eldjazaironline.net/Accueil/tag/php/" class="tag-cloud-link tag-link-26 tag-link-position-11" style="font-size: 8pt;">PHP</a>
<a href="http://www.eldjazaironline.net/Accueil/tag/review/" class="tag-cloud-link tag-link-28 tag-link-position-12" style="font-size: 8pt;">review</a>
<a href="http://www.eldjazaironline.net/Accueil/tag/blackberry/" class="tag-cloud-link tag-link-18 tag-link-position-13" style="font-size: 8pt;">blackberry</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4> 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/eldjazaironnline/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="social-6" class="widget social-icons-widget"><div class="widget-top"><h4>تلبعونا على مواقع التواصل الإجتماعي</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.eldjazaironline.net/Accueil/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/116056900295062250887" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/eldjazaironnline/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/eldjazaironline" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCy_N46lHya7a3zx__jPiqtQ" ><i class="fa fa-youtube"></i></a>
			</div>

</div></div><!-- .widget /--><div id="ads300_600-widget-4" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4>كاريكاتير</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<a href="http://www.eldjazaironline.net/Accueil/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/"  >					<img src="http://www.eldjazaironline.net/Accueil/wp-content/uploads/2016/10/harrag-football-algerie-egypte.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">		</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="social-7" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://www.eldjazaironline.net/Accueil/feed/" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/116056900295062250887" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/eldjazaironnline/" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/eldjazaironline" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCy_N46lHya7a3zx__jPiqtQ" ><i class="fa fa-youtube"></i></a>
			</div>

</div></div><!-- .widget /--><div id="archives-3" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>الأرشيف</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-3">الأرشيف</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">اختر شهر</option>
				<option value='http://www.eldjazaironline.net/Accueil/2017/07/'> يوليو 2017 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2017/06/'> يونيو 2017 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2017/05/'> مايو 2017 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2017/04/'> أبريل 2017 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2017/03/'> مارس 2017 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2017/02/'> فبراير 2017 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2017/01/'> يناير 2017 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2016/12/'> ديسمبر 2016 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2016/11/'> نوفمبر 2016 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2016/10/'> أكتوبر 2016 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2015/01/'> يناير 2015 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2014/12/'> ديسمبر 2014 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2014/11/'> نوفمبر 2014 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2014/10/'> أكتوبر 2014 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2014/09/'> سبتمبر 2014 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2014/08/'> أغسطس 2014 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2014/07/'> يوليو 2014 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2014/06/'> يونيو 2014 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2014/05/'> مايو 2014 </option>
	<option value='http://www.eldjazaironline.net/Accueil/2014/04/'> أبريل 2014 </option>

		</select>
		</div></div><!-- .widget /--><div id="facebook-widget-6" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>تابعونا على صفحتنا		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/eldjazaironnline/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categories-3" class="footer-widget widget_categories"><div class="footer-widget-top"><h4>تصنيفات</h4></div>
						<div class="footer-widget-container">		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.eldjazaironline.net/Accueil/category/non-classe/" >Non classé</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://www.eldjazaironline.net/Accueil/category/pdf/" >pdf</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.eldjazaironline.net/Accueil/category/videos/" >Videos</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1/" >الأخبار بالصور</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" >الاقتصاد</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9/" >الثقافة</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%ad%d8%af%d8%ab/" title="
">الحدث</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%af%d8%ab/" >الحوادث</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" >الرياضة</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" >العالم</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9/" >المجتمع</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a/" >المحلي</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/" >المنتخب الوطني</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a/" >الوطني</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d8%af%d9%88%d9%84%d9%8a%d8%a9/" >رياضة دولية</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.eldjazaironline.net/Accueil/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d9%85%d8%ad%d9%84%d9%8a%d8%a9/" >رياضة محلية</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.eldjazaironline.net/Accueil/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/" >كاريكاتير</a>
</li>
		</ul>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
					</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<a href="http://eldjazaironline.net">Le Journal El Djazair</a>  |  Par <a href="http://infoplusplus.net/"> INFO++</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.eldjazaironline.net/Accueil/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/u/0/116056900295062250887" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/eldjazaironnline/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/eldjazaironline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCy_N46lHya7a3zx__jPiqtQ" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2017, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="إلى الأعلى"></div>
<div id="fb-root"></div>
<p style="display:none;"><a href="http://gameofthroneswatch.online/" title="game of thrones" rel="follow"></a>
<a href="http://dbsuper.xyz/" title="watchdragonballsuper" rel="follow"> Watch Dragon ball super </a>
<a href="http://watchnaruto.xyz/" title="watch naruto" rel="follow"></a>
<a href="http://watchbsd.xyz/" title="watch bsd" rel="follow"></a>
<a href="http://watchgta.xyz/" title="watch gta" rel="follow"></a>
<a href="http://watchbha.xyz/" title="watch bha" rel="follow"></a>
<a href="http://kabaneriwatch.online/" title="watch kabaneri" rel="follow"></a>
<a href="http://watchberserk.xyz/" title="watch berserk" rel="follow"></a>
<a href="http://dgraymanwatch.online/" title="watch dgrayman" rel="follow"></a>
<a href="http://gameofthrones-season6.xyz/" title="game of thrones" rel="follow"></a>
<a href="http://watchanimes.online/" title="watch berserk" rel="follow"></a>
</p><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0646\u062a\u0627\u0626\u062c","lang_results_found":"\u0646\u062a\u0627\u0626\u062c \u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u064a\u0647\u0627"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.eldjazaironline.net/Accueil/wp-content/themes/sahifa/js/search.js'></script>
<p class="TK"><a href="http://www.themekiller.com/" title="themekiller" rel="follow"></a><a href="http://www.watchop.online/" title="themekiller" rel="follow"></a></p>
</body>
</html>